Jump to content

Problema electrico pilotos traseros coupe


limox
 Share

Recommended Posts

Buenas a todos.

 

Como sabreis le atizaron a mi hermano en el coche hace unos 3 meses y visto que todo el mundo nos lo daba siniestro, me lie yo la manta a la cabeza, y no resulta tanto como decia el sr. del seguro, pero me ha salido un fallo bastante tonto y no le veo solucion.

 

Al montar los pilotos traseros, se encienden las luces como les da la gana, si pisas freno no se enciende nada, si pisas freno con las luces de posicion puestas, se ilumina el piloto entero incluyendo intermitente, ¿os ha pasado esto a alguno?

 

Por cierto respecto al seguro, el golpe valorado en 4000 € sabeis lo que me ha costado, dos faros delanteros, viga delantera, intermitentes delanteros, martilleo en parte trasera, y poco mas, total 150 € y pq puse la bateria nueva, la parte trasera ha quedado algo fea, pero sino lo podria mandar a arreglar ya que solo se ha hundido la plancha trasera, nada mas.

 

Un saludo foreros/as.

Link to comment
Share on other sites


Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...