Jump to content

Sign in to follow this  
guanterarefrigerada

Problema en el cargador original en A6 nuevo

Recommended Posts

Hola.

 

Llevo puesto (instalado) el gateway 500 en mi a6, y se me bloqueó hace un par de meses el cargador.

 

Entró en un modo de seguridad, que no hacia más que cortar la música cada dos segundos.

 

Lo llevé a la audi, y me dijeron que era debido a la instalación del gateway 500 que llevaba, y que no me entraba en garantia, y me recomendaban desinstalarlo para evitar que esto ocurra una y otra vez.

 

Pegué un zapatazo en el suelo, y me desbloquearon el cargador de cds via online (liberación de componentes online) de forma gratuita.

 

Ahora bien, me advirtieron que era cosa del gateway 500, y que esta vez, pase, pero no más veces.

 

 

Pues bien, desde el viernes lo tengo otra vez igual, cortando cada dos segundos la música, y ya no se qué hacer, dado que si voy a la audi, lo primero es que me cobrarán, y lo segundo..."-¿Ves como te lo dijimos? :drooling:

 

¿Alguna idea de qué puede originar el problema?

 

¿Puede ser debido el bloqueo del cargador a la presencia del gateway 500 como dicen ellos, o bien puede ser por otro motivo?

Share this post


Link to post
Share on other sites

Si tienes el cargador con mp3 mira este foro: http://www.navplus.us/forum/viewtopic.php?...99&start=30

 

Un forero ponía:

 

The new MP3 compatable changers fitted in A6/8 +Q7 have a software fault ,where they intermittantly kick into component protection,they can also cause problems with the MMI crashing /flickering .Software 270 is effected.Update is via 8E0 906 961Q

currently on Back order .--Hope this is of some help? Also if upgrading MMI from early version ,should be done in stages using

4E0 906 961 H---then L---thenT ,very early versions may also require recall 91A9 first which at the time (2003) included a phone ECU and Handset. Note the Battery display has been deleted on new models

 

Si tiene razón, puede que tu problema se deba también a la versión del cargador de CDs. Yo tengo el AMI y no me ha dado ningún problema (crucemos los dedos). Supongo que que la gente que lleva el GW500 tampoco le da problemas, sino no se venderían....

 

Saludos :drooling:

Share this post


Link to post
Share on other sites
Cómo quedó este tema por fin?. :lol2:

 

juer... yo tamién me he quedado con las ganas de saber cómo quedó todo ;)

 

a ver si nos cuentan algo más...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.