Jump to content

la primera a veces no entra


oalpick
 Share

Recommended Posts

Pues eso que a veces la 1ª no entra suele ser en frío en el conce, como siempre dicen que a ellos no les pasa y que me han engrasado todo, jajaja, y me lo creo

 

Si sabéis algo decidmelo xfa, yo creo que puede ser el pistón hidraúlico

 

Gracias

Link to comment
Share on other sites


En frio, el aceite de la transmisión, siempre está más viscoso y ofrece más resistencia. Es normal que te cueste mucho más engranar las velocidades. SI te sirve de consuelo, a mi me ha pasado en todos los coches que he tenido.

 

Si ves que cuesta demasiado, haz un doble embrague acelerando un poco el motor (un quequeño toque de gas es suficiente) que ayuda a mover los engranajes y facilita la tarea.

 

SALUDOS

Link to comment
Share on other sites

Gracias x la respuesta, pero no crees que gastándonos en los coches mas de 30000 euros no deberia haber problemas de ese calibre?

 

Es que a veces ni haciendo doble embrague me entra y no veas el que esta esperando el semaforo como se pone,

 

No sé, seguiré investigando a ver si doy con el problema, espero que no sea de caja da cambios.

 

Gracias y un saludo.

Link to comment
Share on other sites

Si ves que cuesta demasiado, haz un doble embrague acelerando un poco el motor (un quequeño toque de gas es suficiente) que ayuda a mover los engranajes y facilita la tarea.
Es que a veces ni haciendo doble embrague me entra y no veas el que esta esperando el semaforo como se pone,

No es por contradecir, pero creo que por acelerar el motor (en punto muerto), los engranajes del cambio no se mueven, aunque sí coincido en que el pisar una o dos veces el pedal de embrague, ayuda a que entre bien la marcha (que un momento antes no entraba).

 

Si sigue sin engranar la 1ª, a pesar de pisar un par de veces el embrague, prueba a meter segunda y luego a pasar a primera (obviamente, con el embrague pisado), y casi seguro que entre perfectamente, porque eso sí que mueve algo los engranajes.

 

De todas formas oalpick, no te preocupes mucho por el tema, ya que en frío, como te dice Chirrito, es normal que notemos un poco más áspero el tacto del cambio, y que en ocasiones nos cueste un poco engranar alguna marcha. También te digo que puede ser normal, ya sea en frío o en caliente, que vayas a meter 1ª y no entre, pero no es que se deba a ningún problema, simplemente es que los engranajes de esa marcha y el engranaje primario se han quedado justamente en una posición que no encajan, por lo que puedes probar los consejos que te hemos comentado antes.

 

Saludos.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...