Jump to content

jutel

Miembros
  • Mensajes

    1.227
  • Ingresó

  • Última visita

Todo lo publicado por jutel

  1. Sí, esa pieza vale cara, pero aunque la pongas nueva, seguirá sonando, ya que es su sonido normal. Posiblemente no te hayas dado cuenta antes, pero eso lo hace siempre (al menos el mío, desde que lo tengo hace ya casi 7 años) siempre ha sonado así. Saludos
  2. Tranquilo Bumpin, eso que oyes es el motor de aire secundario, y actúa para reducir las emisiones de gases del motor (normalmente se activa cuando el motor está frío después de varias horas parado). El mío hace un sonido muy parecido los primeros segundos tras arrancarlo, y pocos minutos después se vuelve a activar momentáneamente, tal como te sucede a tí. Saludos
  3. Hola Santimasaje, No es por acojonar, pero por lo que comentas podría ser tema de junta de culata, o bien algún poro en el bloque motor o en la propia culata. Lo digo porque según indicas, cuando le exiges al motor te sube de temperatura, y podría estar metiendo presión en el circuito de refrigeración. Saludos
  4. En primer lugar, mi más sincera enhorabuena a Chirri, que estará como un niño con un juguete nuevo (aunque creo que "su niño" lo está disfrutando aún más si cabe... :drool: :drool: jeje). Javi, el reportaje que acabas de poner creo que no lo hacen ni en las revistas especializadas... Ya me lo enseñarás en vivo, porque tiene que ganar aún más de lo que vemos en fotos. Personalmente, lo que más me gusta del coche son los faros (sobre todo la forma de la luz diurna) y las puertas sin marco, que quedan muy bonitas. Bueno pues, a disfrutarlo muchos años!!
  5. Pues me alegro de que ya estés recuperado y dispuesto a retomar tus hobbies y tu vida normal. Hace unos años coincidimos en una kdd en Riofrío, así que, espero que pronto volvamos a coincidir en otra. Saludos y Re-Bienvenido!!
  6. Esos altibajos que notas, ¿lo llevas observando desde que hicistes la limpieza de la caja de mariposa, o han surgido hace poco? Si te pasa desde el principio, puede que necesites hacerle a la mariposa un ajuste básico con el vagcom. Si has empezado a notar esos síntomas bastante tiempo después, seguramente la causa sea otra. Para cualquier coche gasolina puede valer este método de limpieza de la mariposa de admisión. Si la tienes localizada donde va en tu modelo, no tienes más que seguir los pasos y verás que se te quedará un ralentí estable, y notarás el motor más suave. Seguramente, también mejorará los valores de CO. Sin vagcom también se puede hacer el ajuste básico. ¿Cómo? Pues muy sencillo, dar el contacto al coche pero sin arrancar, dejarlo así un minuto, y si la centralita detecta que es necesario ajustar los parámetros de apertura y cierre de la mariposa, lo hará automáticamente. Pues sí, el post tiene ya tiempo, y se lo hicimos Chirrito y yo a mi coche porque el ralentí fluctuaba, y creo recordar que hasta tenía encendido el testigo de emisión de gases del motor. Tras hacer la limpieza de mariposa, se solucionó todo, el ralentí super estable, más suave al acelerar y no se volvió a encender el testigo de gases. En cuanto a las bujías, no te pasa nada. Yo se lo he hecho al mío tanto con bujías nuevas como con bujías con bastantes kilómetros, y no he tenido ningún problema de nada. Este proceso se lo hago cada 30.000 kms aproximadamente. Ya se lo habré hecho 2 o 3 veces, y hasta el momento, ningún problema a posteriori. Saludos
  7. Txelu, aunque no te conozco personalmente, deseo que tu madre se recupere pronto y podáis disfrutar de su presencia durante mucho tiempo más. Animos y pa´lante! Saludos
  8. Bonito coche, y con 110.000 kms, todavía tienes motor para aburrirte... A disfrutarlo!
  9. Sí, como comentaba unas respuestas más atrás, el manos libres que tengo es un Parrot CK3000 Evolution (este), el cual me regalaron, y a diferencia de la mayoría de la gente (que lo coloca en algún sitio del salpicadero, rompiendo bastante la estética), yo lo tengo puesto delante del hueco del freno de mano (como en la siguiente foto, que a pesar de que es de mi coche, he hecho un pequeño "montaje" ya que no tengo fotos con el manos libres ya colocado, pero puede valer para hacerse una idea). Saludos
  10. Bueno pues, el cargador es de la marca SONY gama XPlod, con 6 CD´s de capacidad y lectura de mp3 (no recuerdo el modelo exacto, pero tendrá unos 4-5 años). Mirando por Internete he visto una foto de uno igual que el mío (aquí). Me costó 150€ y se lo compré a un forero de aquí, aunque su precio normal de mercado eran 300€ aproximadamente. Por otro lado tuve que comprar un interface para poder conectar la radio Concert con el cargador SONY, y me salió por unos 100€. Esto lo compré a una tienda de electrónica de Valencia, creo recordar. La radio se la compré también a otro forero, que la tenía montada en un A6, y me costó 110€. Y por último, la mano de obra, que como decía, rondaría los 40-50€ aproximadamente. En total, pues me gastaría unos 400€ más o menos, pero tengo lo que quería, una radio cuya estética se integra perfectamente con el resto del salpicadero (cosa que no se consigue con ninguna otra que no sea la original), y además con la ventaja de poder disponer de 6 discos con música en mp3, con lo cual tienes música "pa hartarte". Saludos
  11. Pues no recuerdo bien, porque fué hace tiempo, pero creo que no me costó más de 40-50€ de mano de obra. Saludos
  12. Creo recordar que había dos tipos de Concert I, exactamente iguales por fuera, pero con la diferencia de que unas tenían el problema del potenciómetro, y las otras que por mucho que se moviera el volumen, no tenían ese problema. Yo también le puse la Concert a posteriori, ya que queda muuucho más integrada con el resto del salpicadero. ¿Qué hice para escuchar música en mp3? Pues comprar un cargador de 6 CD´s Sony reproductor de mp3 (también tuve que comprar un interface para poderlo conectar a la Concert). Y de esa manera tengo la estética de la radio de origen y las ventajas del mp3. En cuanto al manos libres, le puse un Parrot 3000 Evolution (el que no tiene pantalla, sólo la ruletita y los botones laterales), y va fenómeno. Saludos
  13. Yo para hacerlo bien del todo, le hubiera dejado unos metros más atrás un triángulo de emergencia, y andando! Hombre, más que nada por no causar ningún mal mayor. Ahora que, al dueño del Volvo habría que verle la cara cuando llegó al sitio y vió su coche en mitad de la calzada... :blink: :blink: Saludos
  14. ¿Dónde estará esa recta kilométrica?? Por lo menos tendrá 8-10 kms...
  15. Yo tuve un Golf GTI III 16v, que me transmitía unas sensaciones super deportivas, y los sucesivos modelos de Golf que han ido saliendo me encantan también, pero aunque el Golf GTI sea más exclusivo que un Golf "normal", se sigue pareciendo mucho al resto de gama, y no digamos a los Golf que no son GTI pero que sus propietarios les añaden los mismos detalles estéticos que el GTI. El Scirocco, para mi gusto, es mucho más exclusivo (no está tan visto), tiene una línea impresionante y mucho más deportiva que la del Golf. Resumiendo, cómprate aquel que cuando te pares a mirarlo, te salga de tus "adentros": "Pero qué bonito es el jodío !!" En cualquier caso, son dos coches guapísimos. Saludos
  16. Me alegro de que lo hayas recuperado! Y por lo que veo, prácticamente como estaba. No creo que se hayan "cargado" nada del motor, por mucha zapatilla que le hayan dado (a menos que le hayan dejado un ladrillo puesto en el acelerador, que no creo). Si como dices, le quedaban 20 kms de autonomía, quiere decir que han apurado bastante el depósito, por lo que pienso que podría haberle entrado en el circuito de gasolina algo de suciedad. Podrías probar a llenar el depósito y echarle algún producto para limpieza de circuito de gasolina, limpieza de inyectores, etc, a ver si se le va quitando. Saludos y enhorabuena por el "reencuentro"
  17. jutel

    Me han robado el coche.

    Juer! Vaya tela cómo está la cosa! Frogman, espero que recuperes pronto a tu negrito, y a ser posible en perfecto estado. En cuanto a los elementos asegurados aparte, supongo que deberían pagarlos adicionalmente al valor del coche (de serie). Suerte!
  18. Me uno a las felicitaciones (ya un poco tarde, pero bueno...) a todos los que cumplís años, y en especial a Chirri, a quien le tengo un enorme aprecio! Espero que disfrutes "a tope" del regalazo que me he enterado que te ha hecho tu querido hijo... Ya nos contaras! Saludos
  19. jutel

    robo de una yamaha R1

    Joer, qué p.tada. Espero que la encuentres pronto y tal cual estaba cuando desapareció. Suerte con la búsqueda y ánimo!
  20. Pónselas hombre, ahora que están pintaditas y relucientes! Para mi gusto, quedan mejor que las S3, hacen al coche como "más gordo". La pega como tú dices, es que hay que tener algo más de cuidado con ellas, ya que la forma de los radios es un poco hacia afuera, y puedes rozarlas con más facilidad. Por el ancho de vías no te preocupes, yo pasé hace un año la ITV con ellas puestas, y ninguna pega. Por cierto, me dieron en la ITV un papel en el que ponía que la medida de los neumáticos 225/45/17 es equivalente a la original 195/65/15. Y en cuanto a tu duda de si rozan aletas y demás, te aseguro que no rozan nada, ni con el coche cargado hasta arriba, ni girando las ruedas en bajada (por ejemplo entrando en una cochera). Eso sí, no montes separadores ni cosas de esas, porque entonces, sí que se pasa del ancho de vías. Saludos
  21. Hola kanakenfeindi, yo pienso que el ruido no es del motor de arranque. Fijándome bien en el vídeo que has puesto, el motor arranca sin escucharse el típico ruido de cuando el motor de arranque se queda pillado, que sería más bien como un "yiiiiiiiiuuuuuu" justo en el momento en que arranca. En el tuyo se oye arrancar bien (en el segundo 19 del vídeo), pasan 2 segundos y entonces es cuando se oye el "ggrrrrrrrr" (segundo 21 del vídeo). Comprueba si el ruido procede de la zona alta del motor (que alguien arranque el coche mientras tú estás cerca con el capó levantado, a ver si lo localizas mejor). Podría ser de la cadena interna que llevan los dos arboles de levas dentro de la culata. Dicha cadena tiene un tensor hidráulico, que se carga por la propia presión de aceite. El ruido se produce en frío durante uno o dos segundos, que es lo que tarda en llegar presión de aceite a la zona alta del motor. En principio, no es algo por lo que debas preocuparte (sólo que es un poco molesto), ya que enseguida coge presión de aceite y se deja de oír. Si observaras que cada vez tarda más rato en quitarse el ruido, entonces ve a que te lo revisen. Saludos
  22. Me acordé de felicitarte por tu cumpleaños el mismo día 11 a las 00:00 horas mediante SMS, el mismo día 11 te llamé por teléfono (ya a unas horas más normales) y te volví a felicitar, e incluso te hice un regalito por tu cumple......... ... ... ... ... ... ... ... ... ... ... ..................pero TIENE DELITO que no me acordara de ponerte una respuesta aquí en ASI por el mismo motivo!! De verdad no sé cómo se me pasó aquí , pero aunque hayan pasado más de dos semanas, no me voy a quedar con las ganas de felicitarte el cumpleaños por aquí también! FELICIDADES!!!! Y que cumplas por lo menos 33+33+33. Un abrazo nen!
  23. Coincido con Picolino en lo del "limpiamuebles" (puede ser de la marca "Pronto" o cualquier otra). Yo lo uso para lo mismo que indica Picolino, para limpiar la llanta trasera de la moto. También puedes probar el desengrasante del Mercadona "Bosque Verde". Este lo utilizo para limpiar los carenados de la moto, los mosquitos, etc, y te puedo asegurar que es muy efectivo, sin ser nada agresivo con los plásticos, metales, etc, como pueda ocurrir con productos tipo KH7, CillitBang, Agerul, etc. Saludos
  24. IMPRESIONANTE Carmelo!! Seguramente ya te lo habré dicho anteriormente, pero te lo vuelvo a decir: es el A3 más bonito jamás "fabricado". Tienes muy buen gusto! En cuanto a las salidas de escape, para mi quedarían mejor con el fondo negro, de manera que no se viera el tubo interior. Muy rápidamente, he hecho un "chapú" con el Paint, para ver cómo quedaría: Aunque ahora que lo pienso, al ser diésel, supongo que con el tiempo se quedará el interior negro de la carbonilla . Bueno, resumiendo, que se te ha quedao una trasera (y en general todo el exterior) de coj..nes. ENHORABUENA! Saludos
  25. Parece que el consumo de refrigerante en los B8 sucede tanto en motores gasolina como diésel, por lo que en principio, yo descartaría ningún problema de culatas ni nada grave. Podría ser algún defecto de fábrica en el bote de anticongelante o en el tapón del mismo, y que al alcanzar el circuito determinada presión o temperatura en el líquido, este se evapore por algún defecto de hermeticidad o algo. También se me ocurre que algún manguito del circuito tenga un poro o una pequeña fisura, pero que al ser tan pequeña ni siquiera se vea gotear, o bien por alguna junta relacionada con el circuito (bomba de agua, intercambiador de calor agua-aceite, etc...) En cualquier caso, no es normal que un motor consuma refrigerante, al menos, en las cantidades que estáis indicando. Saludos
×
×
  • Crear nuevo...