Jump to content

Me ha bajado el limite minimo del liquido de la direccion


pumuki
 Share

Recommended Posts

Hola amigos, ayer, al arrancar el coche, noté que hacía el típico ruido de la dirección cuando giras el volante, pero sin girarlo y en plan exagerado.

 

Tras recorrer un par de Km hasta llegar a casa, abrí el depósito del liquido de la servodirección y ví que estaba en las últimas.

 

Le añadí líquido hasta llegar al máximo y se solucionó el problema, aunque me parece un poco escandaloso el ruido que sigue haciendo, sobre todo al aparcar (lo hacía igual antes del problema que os cuento).

 

El caso es que nunca se le ha cambiado el liquido de la servo, ni purgado el circuito. He estado mirando el manual de mantenimiento y, del mismo modo que sí habla del liquido de frenos, del de la servo no dice nada de que haya que cambiarlo.

 

Mi coche es un A4 1.8T del 95 y nunca se le ha cambiado ese liquido.

 

¿Algún consejo/comentario?

 

Gracias y un saludo.

Link to comment
Share on other sites

Como bien te dicve Rómulo, el líquido de la dirección Asistida nunca se consume. Lo que tienes que hacer es acercarte a la concesión y comprar un bote con el líquido e ir rellenando tú mismo. A partir vigila.

 

Si ves que sigue bajando toca echar un vistazo a los bajos. Si, en un principio, no observas nada, entonces el líquido se está quedando almacenado en los fuelles de dirección. Te resumo: tendrías que cambiar la caja de la dirección que, en concesión oficial, te sale la broma por 950 Euros (eso me costó a mí hace un mes).

 

Si, por otro lado, ves que el líquido se escapa por alguna junta, con suerte, es sóo cuectión de cambiarla y listo!

 

SALUDOS

Link to comment
Share on other sites

Gracias Romulo, eres un auténtico artista. Espero que lo mio no sea eso, por que si no, tendré que llevarlo al taller y aflojar la cartera :-(((.

 

 

 

Mira este post, en mi caso tuve que cambiar la cremallera de la direccion, en tu caso igual no es tanto:

 

http://www.audisport-iberica.com/foro/inde...howtopic=128489

 

Suerte.

Ya veras como al final es una pijada, suerte.

Link to comment
Share on other sites

Revisa los tubos del circuito, seguramente estén "sudados". Yo tengo el mismo problema, me va gastando el liquido poco a poco, pero es por eso. Rellenar un poco de vez en cuando y listo, aunque igual un dia hay que ponerse a la faena de cambiarlos...

 

Saludos

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...