Jump to content

PROBLEMAS CON EL CONSUMO


Recommended Posts

Buenasss..

 

 

Hace más de un año que os voy leyendo y me parece que es una pasada el foro, se aprenden un monton de cosas de nuestros pequeñines.

 

Por fin me animo a escribiros aunque todavia tengo pendiente la presentacion de mi chiquitin; y es que ahora no me deja dormir bien y os cuento.

 

Tengo un 1.9 tdi con 134.000 km y del cual he estado encantado hasta hace poco. Hace poco menos de un mes me han cambiado el aceite, filtro aire, gasoil y aceite y las pastillas. Pues el caso es que me ha subido el consumo una barbaridad. Cuando normalmente hacia un consumo de 6.3 l/100 km. Ahora mismo me hace un consumo de 7.2 l. No tengo FIS asi que el calculo del consumo lo hago llenando a tope el deposito. El tema es que cuando me cambiaron las pastillas notaba como estas rozaban incluso sin tener pisado el freno. Lo volve a llevar al taller y despues de 2 días me aseguran que las pastillas no suenan. Vamos a probarlo y efectivamente no suenan, pero al de un par de días nuevamente vuelven a sonar.

 

Estoy bastante preocupado. Lo he vuelto a llevar al taller y me han mirado los caudales de los injectores de la centralita y todo perfecto.

 

Ya no se que hacer. Que puede ser??

 

Os parece normal ese consumo??.

 

Normalmente solia hacer una media de 750 km con un deposito?

 

Necesito ayudaaaaaaaaaaaaaaaa.

 

No puedo dormir.

 

Ahora me ha surgido otro problemilla: Cuando abro el coche con la puerta del copiloto no se me encienden las luces interioressss.

 

DIossss, empiezan los problemassss.

Link to post
Share on other sites

cuantas cosas tan raras, pregunsaste a ver si te metieron algo en la centralita o si modificaron algo, me imagino que no. en la puerta hay un tope en forma de enganche que es la cerradura que engancha en el marco de la carroceria prueba a engrasarlo con un espray dielectrico y si no va va ser de meterle el vag-com y mirar que pasa. Lo del consumo igual te parece que te consumio mas porque igual le diste algo de zapatilla o andubiste por carreteras donde el coche te cosume mas hay que tener en cuenta la dubida del gasoil. no te alarmes todo tiene solucion, lo normal s que el coche mas con los filtros sucios, lo de los frenos puede ser que tengas algun disco de freno torcido, o que las pastillas que metieron no sean originales.

Link to post
Share on other sites

eoo

 

Que pasa nadie me hecha una mano. Esta semana lo he vuelto a llevar al taller. Le han vuelo a meter a la maquina y todo OK. No se que puede ser, pero no puede ser normal que con un deposito lleno solo haga 600 km cuando antes hacia 750 y 800.

 

Necesito una mano chicos.

 

El caudalimetro no es, el coche anda como siempre. Hoy lo he probado a tope y anda muy bien, pero se ve como baja la aguja del gasoleoo.

 

Cada vez que lo cogo me pongo malooo

 

Por favoor necesito una manooo

Link to post
Share on other sites
eoo

 

Que pasa nadie me hecha una mano. Esta semana lo he vuelto a llevar al taller. Le han vuelo a meter a la maquina y todo OK. No se que puede ser, pero no puede ser normal que con un deposito lleno solo haga 600 km cuando antes hacia 750 y 800.

 

Necesito una mano chicos.

 

El caudalimetro no es, el coche anda como siempre. Hoy lo he probado a tope y anda muy bien, pero se ve como baja la aguja del gasoleoo.

 

Cada vez que lo cogo me pongo malooo

 

Por favoor necesito una manooo

Hola compañero, si te sirve de ayuda yo tuve el a3 1.9 tdi 1.10 cv y nunca tuve ningun problema.

 

Pero cuando pase de los 200.000 kilometos empezo a gastarme mas en consumo, yo me guiaba llenando el deposito; tambien me echaba

bastante humo por el tubo de escape, me rozaba las zapatillas, y decian q era desgaste se los cambiaba y seguian haciendo ruido.

 

A los 230.000 km opte por cambiarlo; y aun esta en carretera y sigue con esos problemillas, no sé si se le ha presentado otros.

 

Por lo que leo tienes el mismo problema que yo tuve anteriormente, si decides cambiar de audi, no te compres el motor 2.0 tdi 1.4 cv

viene con defecto de serie, mi consejo.

 

Saludos

Link to post
Share on other sites
eoo

 

Que pasa nadie me hecha una mano. Esta semana lo he vuelto a llevar al taller. Le han vuelo a meter a la maquina y todo OK. No se que puede ser, pero no puede ser normal que con un deposito lleno solo haga 600 km cuando antes hacia 750 y 800.

 

Necesito una mano chicos.

 

El caudalimetro no es, el coche anda como siempre. Hoy lo he probado a tope y anda muy bien, pero se ve como baja la aguja del gasoleoo.

 

Cada vez que lo cogo me pongo malooo

 

Por favoor necesito una manooo

Hola compañero, si te sirve de ayuda yo tuve el a3 1.9 tdi 1.10 cv y nunca tuve ningun problema.

 

Pero cuando pase de los 200.000 kilometos empezo a gastarme mas en consumo, yo me guiaba llenando el deposito; tambien me echaba

bastante humo por el tubo de escape, me rozaba las zapatillas, y decian q era desgaste se los cambiaba y seguian haciendo ruido.

 

A los 230.000 km opte por cambiarlo; y aun esta en carretera y sigue con esos problemillas, no sé si se le ha presentado otros.

 

Por lo que leo tienes el mismo problema que yo tuve anteriormente, si decides cambiar de audi, no te compres el motor 2.0 tdi 1.4 cv

viene con defecto de serie, mi consejo.

 

Saludos

 

 

que viene con defecto de serie?????????creo que se te ha pirado un poco no??? una cosa es que los primeros fueran freidoras que partian turbo y culata y otra que aun sigan fallando,no??

Link to post
Share on other sites

Buenasss.

 

Pues hoy he vuelto a llenar el tanque y otra vez... solo tenia 650 km y ya me ha marcado la reserba. una media de mas de 7 litros, que lo cual me parece una barbaridad para lo que me consumia.

 

 

El tema es que parece que ya saben pq rozaban las pastillas. Han desgastado el borde de las pastillas y listo. Listo hasta hace poco mas de una hora que en ciudad y sin pisar el freno he vuelto a oir otra vez el chirrido de las pastillas... cagüennnn, todavía no tengo el problema solucionado.

 

 

El tema es que los discos están OK. O eso me dice todo el mundo que los ha visto.

 

jod**rr, esto es desesperante

Link to post
Share on other sites

Llévalo al servicio técnico oficial y allí lo chequearán a fondo. Lo que está claro es que un mecánico libre puede ser muy bueno pero tiene que saber de muchas marcas y modelos; en el servicio técnico solo de su marca.

Link to post
Share on other sites

No estoy de acuerdo con lo de llevarlo al servicio oficial. Al final van a hacerle lo mismo, conectarlo a un ordenador y ver que fallos dice que tiene el VAG. La diferencia es que te van a pegar una buena clavada por hacer lo mismo.

 

Mi coche en principio no va a pisar ningun servicio oficial AUDI.

Link to post
Share on other sites

Buenos dias, pues si es cierto.

 

Tan solo lo meten a la maquina, y como da ok en todos las hojas, ellos te mandan a casa.

 

Una pregunta: no te han dicho que no laves las ruedad cuando el auto esta caliente??????? : laugh:

Porque a mi me lo decian,qe el problema del ruido de ruedas era de lavar el coche cuando estaba aun caliente .

Segun ellos por el contraste del calor de las ruedad y el frio del agua.

 

Yo no soy nadie para deciros que hacer, lo único que cuanto fue mi experiencia con el anterior audi y la verdad esque más que lo cuide, incluso

le hice todas las revisiones en talleres de audi y hasta los 200.000 km no empezo a darme problemas de rozadura de ruedas, el volante vibraba al frenar,

eso aún es mas incomodo para conducir, echaba bastante humo al acelerar,,,,

 

Espero q os sirva de ayuda est comentario.

 

Por cierto TINIA3, a ti no te vibra el volante cuando frenas???

 

Saludos.

Link to post
Share on other sites

todo eso esta muy bien GRANAINA, pero no se en que te basas para decir que los motores 2.0tdi 140cv vienen con problemas de serie.

los primeros dieron problemas pero estan solucionados y creo que con sus "cosas" actualmente es un motor bastante fiable.

Link to post
Share on other sites
Guest Llatzer
todo eso esta muy bien GRANAINA, pero no se en que te basas para decir que los motores 2.0tdi 140cv vienen con problemas de serie.

los primeros dieron problemas pero estan solucionados y creo que con sus "cosas" actualmente es un motor bastante fiable.

 

El mio tiene 2 años y sin problemas y el Leon II que tuve antes que este tambien tenia dos años cuando lo vendí y sin problemas... con el malvado 2.0 TDi 140 CV... En fin... :cfsd1:

 

Por otro lado lo de frenar y que te vibre el volante te lo hará Audi y cualquier otro si tienes la dirección desalineada o las ruedas mal equilibradas, un llantazo, los frenos doblados, etc... Tengas 200.000 km o 9.000 km (los que tenia el mio el dia que lo lleve a hacer por primera vez un equilibrado de ruedas)...

 

Respecto el consumo, pues si. Me parece mucho, partiendo que el mio tiene la media entre 5.5 y 6, en funcion de la cera que le de... La causa? Pues no tengo ni idea... pero es extraño que te digan que es normal cuando saben de sobras que ese consumo es muy elevado...

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...