Jump to content

Falla en Comando MMI Q7


O.Javier

Publicaciones recomendadas

Buenas noches.

 

Me ha pasado algo al parecer comun en los dueños de q7 , se me ha dado vuelta un vaso de cafe en el comando MMI ( boton grande ) y no funciono mas . solo funcionan las teclas , pero el comando central nada .

 

Algun dato de repuestos para cambiar esta pieza , se podra limpiar ?

 

GRACIAS

Enlace al comentario
Compartir en otros sitios web


Buenas noches.

 

Me ha pasado algo al parecer comun en los dueños de q7 , se me ha dado vuelta un vaso de cafe en el comando MMI ( boton grande ) y no funciono mas . solo funcionan las teclas , pero el comando central nada .

 

Algun dato de repuestos para cambiar esta pieza , se podra limpiar ?

 

GRACIAS

El peligro con las bebidas es que se derramen sobre mandos eléctricos o electrónicos que en ese momento están conectados. Si pasa eso existe el riesgo de cortocircuito de los componentes interiores. :lol2:

 

Si os pasa hay que apagar lo antes posible el consumidor eléctrico y si es factible secarlo, incluso abriéndolo. De esta manera disminuye el riesgo de daños eléctricos. :flwrs:

 

Otra probabilidad, que ojalá sea, es que se ha depositado suciedad en algún componente mecánico- eléctrico y al depositarse una fina capa de “lo que sea” entre dos contactos este no funcione. Habría que ir abriendo, con mucho cuidado los componentes y limpiarlos, en caso de que esto sea necesario. :laugh:

Enlace al comentario
Compartir en otros sitios web

Gracias por la respuesta .

 

Desarme el tablero central con mucho cuidado , para poder limpiarlo , luego llegue a la placa madre , la que logicamente estaba con cafe seco ya , limpie todos los conectores con un solvente electrico no vi ningun signo de cortocircuito , desmonte el comando central mmi , el cual al parecer es optico , lo limpie y monte nuevamente . Arme todo y quedo igual ...

 

Antes habia acudido al representante Audi , pero me indico que no habia garantia para esta falla y que el costo del cambio era de +- 1.500 euros. Lo encontre demasiado . Pero lo que mas me molesto es que claramente a mi parecer corresponde a una falla de diseño del modelo . No puede existir un posavasos tan cerca de un comando electrico escencial del vehiculo . Me contacte en otros foros del modelo en USA y el problema ha sido recurrente .

 

Otra cosa para los usuarios del Q7 en la pagina 120 y algo aparece una advertencia donde mas o menos dice que los posavasos son solamente para contenedores de liquidos debidamente sellados ??? ejemplo botellas de agua con tapa rosca cerradas.

 

No creo que una advertencia exima a Audi de responsabilidad del todo , ojala que estas experiencia de los usuarios por lo menos sirvan para mejorar el diseño de las versiones futuras , por ahora con 22.000 kms mi q7 se ha comportado bien . Lo unico que no tengo MMI para nada. Uff !!!

Enlace al comentario
Compartir en otros sitios web

Hombre, no conozco coche en el mercado que lleve los apoyavasos en un lugar lejano de la consola centra, yo personalmente el dia que lo use, usare el segundo agujero que tienes que levantar la tapa, ya que queda mas alejado del MMI, pero si tengo que llevar 2 ire con mucho cuidado, aunque prefiero botella y en la puerta, que ahi no se estropea naaaa.

Saludos y suerte.

Enlace al comentario
Compartir en otros sitios web

Desarme el tablero central con mucho cuidado , para poder limpiarlo , luego llegue a la placa madre , la que logicamente estaba con cafe seco ya , limpie todos los conectores con un solvente electrico no vi ningun signo de cortocircuito , desmonte el comando central mmi , el cual al parecer es optico , lo limpie y monte nuevamente . Arme todo y quedo igual ...

 

Antes habia acudido al representante Audi , pero me indico que no habia garantia para esta falla y que el costo del cambio era de +- 1.500 euros. Lo encontre demasiado . Pero lo que mas me molesto es que claramente a mi parecer corresponde a una falla de diseño del modelo . No puede existir un posavasos tan cerca de un comando electrico escencial del vehiculo . Me contacte en otros foros del modelo en USA y el problema ha sido recurrente .

 

Otra cosa para los usuarios del Q7 en la pagina 120 y algo aparece una advertencia donde mas o menos dice que los posavasos son solamente para contenedores de liquidos debidamente sellados ??? ejemplo botellas de agua con tapa rosca cerradas.

 

No creo que una advertencia exima a Audi de responsabilidad del todo , ojala que estas experiencia de los usuarios por lo menos sirvan para mejorar el diseño de las versiones futuras , por ahora con 22.000 kms mi q7 se ha comportado bien . Lo unico que no tengo MMI para nada. Uff !!!

Bueno. Signo de cortocircuito puede que no se vea pero lo más probable sea que algún componente se “ha quemado” (cortocircuitado) y que solo sea apreciable mediante una lupa de gran aumento o microscopio. Incluso si es un fallo interno del componente ni tan siquiera con esos medios. :ranting2:

 

Nos escribes desde este continente o desde otro?. :bsh1:

 

Por lo que veo estáis intentando sopesar la posibilidad de “atrapar” a Audi en un fallo en su manual de instrucciones. :thumbsup:

 

Os diré que algunos componentes eléctrico-electrónicos sí que deben aguantar derrames de fluidos tales como café o productos de cola. No son ley, son especificaciones técnicas de las casas. estas normas son, precisamente, para evitar que por causas como esta queden inutilizados ciertas unidades del coche. :thumbsup:

Enlace al comentario
Compartir en otros sitios web

Hola

No o escribo desde Europa , sino que desde Sudamerica , Gracias por los consejos.

 

Basicamente , es importante que los usuarios de este vehiculo mantengan las precauciones del caso , mi experiencia y la de muchos otros , creo que es valida.

 

Y si esta experiencia sirve para que los dueños de Q7 tomen las precauciones del tema , ya esta bien . Y si por otra parte Audi se hace parte del problema , en ese caso es mucho mejor , es en estos detalles de uso comun de los vehiculos donde se pueden ver las diferencias de las marcas al alta gama y su compromiso con los consumidores.

 

Saludos.

Enlace al comentario
Compartir en otros sitios web

  • 14 años más tarde...

Hola Javier.

Revivo el tema por que estoy en el mismo problema en u  q7 del 2008 que recientemente compré y ya no le funcionaba la rueda.

Al igual que tu en su día e desmontado, limpiado y revisado cada componente y nada.

El caso es que no sé muy bien cómo solucionar el tema y espero que alguien me pueda decir.

E visto por ahí que la placa se vende y no muy cara pero y si luego resulta que no es la placa y el problema es de la rueda en sí?

Alguien que le haya pasado y me cuente como solucionar?

Muchas gracias!

 

Enlace al comentario
Compartir en otros sitios web

Unirse a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, conecta ahora para publicar con tu cuenta.

Guest
Responder a esta discusión...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Sólo se permiten 75 emoji.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

  • Explorando recientemente   0 miembros

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...