Jump to content

ayuda audi 80 avant tdi


Publicaciones recomendadas

hola a todos los foreros, hace ya algun tiempo no entro en este foro, pero desagraciadamente acudimos cuando tenemos algun problema y no lo hacemos con la frecuencia que deberia ser, para ayudar a otros, lo reconozco.

mi problema es que recientemente tuve que cambiarle el cigueñal a mi audi 80 1.9 tdi por el famoso problema que dan con el piñon delantero que se desgasta y se come la punta, compre otro motor de segunda mano de un vw y se lo colocaron, hsata aqui todo bien, pero una vez montado salgo a probarlo y no me funciona el turbo, le he cambiado todas las mangueras finas que van hasta los diferentes dispositivos que tiene, valvulas de presion, al depresor de freno, al intercoler, he comprado una valvula de presion nueva, he desmontado la salida del escape para comprobar que giraba bien el turbo, los alabes tambien se mueven correctamente, pero no veo que al acelerar el pulmon desplace la varilla que mueve los alaves.

es como si el turbo apenas tirara precion de aire, el mecanico que me arreglo el motor no sabe de este tipo de averia, por lo que pido ayuda a ustedes. gracias

Editado por Rolando
Enlace al comentario
Compartir en otros sitios web


[gracias romulo, estoy buscando un poco de informacion para intentar leer los codigos de errores con la lampara, pero la coneccion que veo es para los audi con tres conectores y el mio tiene solo dos blanco y negro ubicados en la caja de fusibles por lo que tengo miedo cargarme la centralita u otra cosa. esto me tiene como loco, porque antes desarmar el motor, el coche caminaba de p... madre y ahora todo un carreton de mulas.

Enlace al comentario
Compartir en otros sitios web

hola tolo me alegra que hayas contestado creo que te habian recomendado como uno de los que mas saben de este tema y agradesco que intentes ayudarme , pues te dire que el coche arranca de maravillas , hasta sin calentadores . nada de humo ni negro ni blanco aunque este a fondo, el consumo creo que aumento porque al no trabajar el turbo debe consumir mas, pero realmente lo he rodado poco para darme cuenta de un consumo significativo, que estoy seguro no lo tiene, hoy lo destapamos de nuevo para comprobar la puesta a punto y esta ok, hay una valvula de conmutacion magnetica que es cuadrada y metalica que al tocarla sientes como si estuviera vibrando constantemente, la compre nueva y sigue igual , en el esquema del etka esta tiene tres mangueras finas una que va al filtro de aire y las otras dos son las que tengo media confundidas ,porque yo juraria que antes no estaban asi, aqui no se como insertar esquemas lo intentare , pero los esquemas que salen no se ajustan del todo a mi coche, de dos esquemas puedo hacer la coneccion que hay en el audi 80 avant . gracias rolomarq

Enlace al comentario
Compartir en otros sitios web

como pegar o adjuntar un dibujo, no me deja he intentado un monton de veces y nada, esta algo tosco pero espero que se sepa interpretar, lo que pongo n el dibujo como numero 4 va colocada debajo de a chapa metalica que sujeta las valvulas de conmutacion y no se lo que es.

Enlace al comentario
Compartir en otros sitios web

de ninguna de las dos formas puedo subir el dibujo, o soy muy torpe o algo esta pasando con este ordenador, en la pagina de imageshack me he registrado y todo y al final me da error, por aqui en adjuntar archivo hace como si lo estuviera subiendo y despues te dice cero archivo seleccionados y no seleccionastes un archivo para subir despues de demorarse mas que el correo postal

Enlace al comentario
Compartir en otros sitios web

bueno a lo de subir la imagen igual te puedo ayudar....

 

sube la imagen al servidor q elijas.....despues de haberla subido,(imageshack)copia en el ultimo link q te aparezca,y despues te bienes al foro,le das a contextar,y en vez de pegar en la ventana donde escribes(hay no)pintxa el segundo recuadro empezando x la izquierda y q esta justo debajo de la ventana donde pone fuentes,es un recuadro pequeño q esta justo a la derecha de la cruz verde......pintxas hay,y se abrira una ventana,quitas lo q ponga y pegas lo q habias copiado,y listo,le das a la respuesta y tiene q salir la imagen....no se si me explicado bien.....suerte cn tu pequeño problema....un saludo.

Editado por osiris
Enlace al comentario
Compartir en otros sitios web

  • 2 semanas más tarde...

le he quitado el catalizador porque me dijeron qu estaba tupido, y sigue igual tengo la sensacion que a veces funciona el turbo y otras no, en tercera a fondo tira humo, pero no negro del todo, alguien que sepa del tema que pueda ayudarme,

Editado por Rolando
Enlace al comentario
Compartir en otros sitios web

comprueva primero si llega depresion al tubo de vacio que va conectado al turbo, si llega el cosa ya del turbo o del pulmon, si no llega vete comprovando las tuberias de vacio y las conexiones porque si hay una perdida de vacio por cualquier sitio ya no funciona correctamente. sadudos

Enlace al comentario
Compartir en otros sitios web

comprueva primero si llega depresion al tubo de vacio que va conectado al turbo, si llega el cosa ya del turbo o del pulmon, si no llega vete comprovando las tuberias de vacio y las conexiones porque si hay una perdida de vacio por cualquier sitio ya no funciona correctamente. sadudos

 

 

El tubo de vacio que va conectado al turbo NO LLEVA VACIO, el turbo del 80 TDI NO ES DE GEOMETRÍA VARIABLE.

Enlace al comentario
Compartir en otros sitios web

comprueva primero si llega depresion al tubo de vacio que va conectado al turbo, si llega el cosa ya del turbo o del pulmon, si no llega vete comprovando las tuberias de vacio y las conexiones porque si hay una perdida de vacio por cualquier sitio ya no funciona correctamente. sadudos

 

 

El tubo de vacio que va conectado al turbo NO LLEVA VACIO, el turbo del 80 TDI NO ES DE GEOMETRÍA VARIABLE.

:thumbsup: vale, luego no he dicho nada

Enlace al comentario
Compartir en otros sitios web

Unirse a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, conecta ahora para publicar con tu cuenta.

Guest
Responder a esta discusión...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Sólo se permiten 75 emoji.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

  • Explorando recientemente   0 miembros

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...