Jump to content

Urgente A6 2.5 TDI perdida de potencia


Fer40
 Share

Recommended Posts

Hola tengo un A6 2.5 TDI de 1998 que hace algunos dias me ha empezado a hacer lo siguiente.

Con el motor caliente o frio, cuando circulamos con el coche sobre todo en cuestas o con carga pero la mayor parte de las veces a pocas revoluciones 1500 o 2000, y aceleramos para recuperar el ritmo, e coche se queda como sin potencia subiendo de RPM muy despacito y casi sin poder sobrepasar los 70 km/h.

A veces recupera la potencia a reducir pero lo normal es pararlo y arrancarlo de nuevo para que funcione bien.

El caso es que si lo llevo alto de RPMno lo hace.

Le he conectado con el vag com pero no tengo la grafica ni los datos grabados os puedo poner los datos aproximados de lo que marcaba.

En tercera velocidad acelerando desde 1000

RPM se consiguió que subiera muy lentamente de 1000 a 3000 de ahí ya no pasaba.

 

la presion demandada por la centralita,nos dio valores de aprox 900

la presion ,Presión real generada tambien sobre 900

el % de la regulación de la de la n75. (no estoy seguro).

 

(la verdad es que ayer domingo fue peligroso hacer esta prueba joer cuanto dominguero pegao al culo)

 

Alguien con algo de conocimiento me puede decir que puede ser? :

La N75 el turbo? ¿Independientemente de la averia me recomendais limpiar el turbo?

Me urge un poco lo he de llevar mañana al taller , para tenerlo a punto en las vacaciones

Gracias.

post-12320-1217237954.jpg

Link to comment
Share on other sites

Hola Fer, yo la verdad es que tengo tambien problemas de pérdida de potencia en las cuestas, pero a mi no se me recupera apagando y encendiendo. Lo tuyo tiene mas pinta de ser de la N75 que de otra cosa.

 

Lo del turbo tambien es verdad que es recomendable. Yo cuando tenga tiempo lo voy a hacer.

 

Yo con el mío estoy super mosqueado porque en plano voy como un tiro y en cuanto que empieza a subir cuesta empieza a bajar y bajar y se me queda clavado a 80 en 3ª y tampoco reacciona. Lo mas chungo es que solo me pasa en verano :thumbsup::innocent: .

 

No te puedo decir otra cosa que ánimo :drooling::thumbsup:

 

Saludos

Link to comment
Share on other sites

lograste solucionar el tema ami me pasa algo parecido

en frio todo bien pero cuando se calienta o ha pasado 1 hora no tira aceleras y no se acciona elturbo,me dicen que puede ser el pedal de freno que lleva un interruptor

saludos

Link to comment
Share on other sites

el mio no tiene acelerador electronico, y le pasa en frio en caliente, cuando va un poco bajo de vueltas ya sea el la marcha que sea e intentas acelerar fuerte se queda como si no tuviera turbo, subiendo poco y muy lentamente las revoluciones hasta las 2.900rpm. despues se queda asi, sea en la marcha que sea hasta que apagas y vuelves a arrancar si lo llevas vivo no lo hace tanto, el caso es que es un peligro circular con esa incertidumbre. a ver que opciones ( mas bien precio me da el mecanico).

saludos.

Y pa mas INRI ayer en la ITV me echan para atras un Audi A4 que tengo, por haberle cambiado los muelles y la amortiguacion, hoy les he llevado todos los papeles me han pasado la ITV, pero me han dicho que la defensa que llevo que ( es la del A4 s4 100% compatible y de iguales dimensiones tambien es una modificacion grave y de haberlo visto ayer la hubiera tenido que homologar )

Vamos que estoy de coches hasta lossss....

Link to comment
Share on other sites

lograste solucionar el tema ami me pasa algo parecido

en frio todo bien pero cuando se calienta o ha pasado 1 hora no tira aceleras y no se acciona elturbo,me dicen que puede ser el pedal de freno que lleva un interruptor

saludos

Holas

A mi me paso algo parecido yendo para torrevieja, le lleve a la audi en Orihuela y resulto ser la siguiente averia

 

01237 004

Válvula de corte de combustible - N109

Avería mecánica

 

80 € tuvieron la culpa

 

El mio se quedaba sin fuerza y no habia manera, pensaba que era la EGR porque el vag me daba unos valores muy desorbitados, pero mira

por suerte el susto se quedo en poquito dinero

 

saludos

Link to comment
Share on other sites

lograste solucionar el tema ami me pasa algo parecido

en frio todo bien pero cuando se calienta o ha pasado 1 hora no tira aceleras y no se acciona elturbo,me dicen que puede ser el pedal de freno que lleva un interruptor

saludos

Holas

A mi me paso algo parecido yendo para torrevieja, le lleve a la audi en Orihuela y resulto ser la siguiente averia

 

01237 004

Válvula de corte de combustible - N109

Avería mecánica

 

80 € tuvieron la culpa

 

El mio se quedaba sin fuerza y no habia manera, pensaba que era la EGR porque el vag me daba unos valores muy desorbitados, pero mira

por suerte el susto se quedo en poquito dinero

 

saludos

80 €, joér eso si que es suerte.

Como te envidio compañero.

Link to comment
Share on other sites

  • 3 weeks later...

Muy buenas Fer.

Has descrito perfectamente los mismos sintomas que yo tengo. Yo tengo un Audi A6 2.5 TDI del 99.

A mi me pasa tambien a pocas revoluciones, pero entre las 2500 y las 3000. El coche entra en un estado "catatonico" y no es capaz de subir de RPM. Incluso pisando el embrague y pulsando el acelerador no es capaz de revolucionarse.

Como me pasa a menudo, he realizado muchas pruebas. Normalmente me pasa en tercera, en frio o en caliente y siempre acelerando a pocas revoluciones, sobretodo subiendo cuestas.

Yo la manera que tengo de salir de ese estado, es cambiar de marcha, normalmente a una superior. El coche empieza a acelerar desde las 1500 revoluciones y parece que "engancha", claro que el coche tarda su tiempo en coger una velocidad normal subiendo desde tan pocas RPM.

El problema es que es muy peligroso circular con este problema, sobre todo en carreteras de doble sentido, sin saber si el coche te va a responder cuando estas realizando un adelantamiento. Te puede dejar vendido a mitad de un adelantamiento con un coche viniendo de frente. :notworthy:

Estoy detras de un vag com para poder hacerle pruebas.

¿Que es el N75? O mejor dicho, ¿que es el sensor de presion del turbo?

Y si es del turbo (yo hace poco le cambie el caudalimetro y nada, :thumbsup: ), alguien me puede decir ¿cuanto cuesta cambiar el turbo o reacondicionarlo?

 

¿Tu solucionaste el problema?

Link to comment
Share on other sites

Hola Kevin. parece ser lo mismo que me ha pasado a mi.

no lo dejes en el peor de los casos se te puede quedar en un adelantamiento y eso si que es peligroso o incluso puedes tener una averia mas gorda.

Yo en mi caso me revisaron el turbo y tenia holgura en el eje y no se como le llaman "alaves" o algo asi del turbo en mal estado.

Soluciones posibles:

cambio de turbo.

1º probamos a buscar uno de desguace en buen estado - no aparecio nada, ya que estaban igual o peor que el mio.

2º enviarlo a reparar a un taller expecializado entre 500 y 1000 euros en el caso del turbo del a6 2.5tdi el precio depende de la reparacion que le hagan.

aqui en el noroeste se conoce a Turbos Naredo en Gijon.

3º que es lo que he hecho Uno de intercambio reacondicionado 500 € estoy a la espera de que llegue y me lo instalen.

4º Nuevo este turbo ronda los 1500 €.

Mi consejo es que lo lleves a un taller de confianza para que te lo revisen, te conectaran la maquina para detectar las posibles averias si tienes mal la N75 el turbo o lo que sea, si es el turbo te lo desmontaran y revisaran .

Perfectamente puede ir a un taller Audi VW ( en algunos casos tambien trabajan con turbos reconstruidos de intercambio).

aunque lo mas economico siempre es un taller con esperiencia y de confianza.

Pide presupuesto en varios sitios

cuanto mas te arriesques a circular asi mas gorda puede ser la averia.

¡¡¡ Yo lo llevaria sin falta ya !!!

Espero que sea lo minimo y que nos cuentes pronto como lo has solucionado.

S2

Link to comment
Share on other sites

Que suerte has tenido, lo digo por el precio!

Yo los pagaria con los ojos cerrados si se me soluciona el problema de una vez...

Siguiendo tus consejos, voy a la busca y captura de un turbo. Empezaré buscando por la opcion más barata, y luego iremos subiendo.

Espero no tener que comprar uno nuevo.

Ya te contaré como lo he solucionado.

 

Un saludo y disfruta! :thumbsup:

Link to comment
Share on other sites

hola que tal, yo tengo un a4 b5 del 96 con 283.000kms (algo más) y también tenía ese problema.

 

yo lo que hice fue:

- le hicimos un log, estaba bastante mal.

- desmontaje y limpieza del turbo.

- desmontajey limpieza de colectores con máquina de ultrasonidos.

- sustitución de valvula N75 jodida.

- desmontaje y limpieza de caudalímetro comprobando que estuviese en buen estado.

- ligero ajuste de la bomba de combustible, que estaba mal regulada.

- y ya de paso revisamos el avance, la tensión y desgaste de las correas, sustitución de líquido de frenos, aceite, filtro de gasoil, filtro aceite, y alguna cosilla más que se me pueda olvidar...

 

el resultado: nunca me fué tan bien el coche desde que lo compré hace 3 años, estoy encantado; y realmente estaba hasta los mismísimos de este problema de corte de potencia, además en los concesionarios no saben lo que hacen, a mí me cambiaron el caudalímetro dos o tres veces, ya no me acuerdo y la última noticia que tengo del concesionario era que lo tenía jodido otra vez y resulta que no era así...

 

tengo que decir que yo no tengo mucha idea de mecánica, y se lo debo todo a m0nch0 de la Vag-cueva, en Santiago de Compostela... yo soy de villagarcía de arosa, en Pontevedra, a 50 km y no lo dudé un instante... me acerqué y tengo el problema solucionado... el coche va como un tiro... recupera muchísimo mejor.. consume menos.. etc, etc...es alucinante como controla estos carros.. es un genio auténtico.. y no llegó a 400€ el asunto... cosa fina de mecánico...

 

los que tengais estos problemas si no sois de muy lejos (y aunque lo seais) os recomiendo una visita, seguro que quedareis encantados...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...