Jump to content

Problema equipo BOSE/Parrot


A3ando
 Share

Recommended Posts

¡Buenas a todos!

 

Estoy desesperado,quiero instalarle un Parrot 3100 a mi A3 con sonido BOSE y no hay manera. El adaptador ISO que venden (sale por unos 23 euros) no me sirve ya que los altavoces van conectados a la radio unicamente por un conector que es el amplificador que lleva atras en el maletero.

 

Creo que me estan vendiendo la moto porque no me dan otra solucion que la de cambiarme TODO el cableado de audio del equipo para poder hacer que cuando salta el mute por los altavoces se oiga el parrot.

 

¿Podria alguien decirme o guiarme en la instalación?, estoy desesperado he dao mil vueltas por la ciudad y he buscado por internet y veo que la cosa esta chunga, antes vendo el parrot que gastarme unos 200 y pico euros que me han presupuestado.

 

AGRADECERIA MUCHO QUE ME ECHARAIS UN CABLE (nunca mejor dicho notworthy.gif ).

 

Saludos

Link to comment
Share on other sites


Vas a junto de los lumbreras esos que te kieren astillar y les llevas este pdf, no tienen más que seguirlo...y de cambiar cableados e historias...que se olviden

 

Manual Parrot

 

Un Saludo!!

 

 

Había un post por aquí con la explicación de que conectores detrás de la radio hay que usar (y no hace falta nigún cableado especial, de hecho muchos cables del parrot no se usan...) aquí.

 

Con que seas un poco manitas (y no mucho) en una tarde listo, si yo pude... ;)

Link to comment
Share on other sites

Yo segui una guia que habia aqui en el foro y ningun problema. Lo lleve al conce y lo montaron tal cual. Me lo hicieron en una concert II.

Yo lo lleve a instalar por la zona de vallecas, tengo el navegador y bosse, si eres de madrid, te merece la pena, me cobraron 100€, y lo que si me fije es que el cable que ponian era de FORD, lo vi cuando lo instalaban, tambien me fije que cambio un par de cable y que la alimentación para que guardase la memoria la cogio de el mando de las luces, tardo como media hora en montarmelo y me lo dejo bastante bien. Si te sirve de algo lo que me choco fue lo del cable adaptador que ponia FORD y se lo dije, pero me fije y es que venia con las cunexiones can- bus y todo eso. saludos.

Link to comment
Share on other sites

¡Probado y FUNCIONANDO!, Muchísimas gracias a todos, va a la perfección, joe que alivio, me lo he instalado yo con ayuda de un amigo y me he ahorrado la clavada que me querian meter.

 

Un 10 para todos :drooling: gracias por haber atendido mi peticion.

 

¡Saludos y feliz Verano!

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...