Jump to content

Será el aceite?


Omefilo
 Share

Recommended Posts

Hola, pues que en mi a3 8l pre al arrancar me aparece en el FIS el simbolito este que aparece donde la temperatura del aceite (como una lampara de Aladino, jejeje) y a los 3 minutos se quita. Y el otro día en autopista me bajó la temperatura de 90 grados a 60 y al rato volvió. Qué creeis que puede ser?

Link to comment
Share on other sites


Hola, pues que en mi a3 8l pre al arrancar me aparece en el FIS el simbolito este que aparece donde la temperatura del aceite (como una lampara de Aladino, jejeje) y a los 3 minutos se quita. Y el otro día en autopista me bajó la temperatura de 90 grados a 60 y al rato volvió. Qué creeis que puede ser?

 

Revisa el nivel del aceite, igual lo tienes bajo

Si la temperatura te desciende en autopista o en carretera es que tienes el termostato averiado

Pero si la aguja de la temperatura sube y baja sin motivos y con frecuencia, la averia es del sensor de temperatura

 

Saludos

Link to comment
Share on other sites

yo creo que deverias de mirarlo rapido,ya que los simbolos amarillos de advertencia y rojo de para inmediatamente por averia gorda :ranting2: asi que no esperes y que te lo miren :thumbsup:

Link to comment
Share on other sites

Hola, pues que en mi a3 8l pre al arrancar me aparece en el FIS el simbolito este que aparece donde la temperatura del aceite (como una lampara de Aladino, jejeje) y a los 3 minutos se quita.

 

Revisa la bomba de aceite y el nivel de éste (la luz es de la baja presión de aceite , o bien por nivel o bien por la bomba). Y hazlo ya si no quieres que te pegue un enganchón el motor cuando vayas en autopista; las consecuencias pueden ser desastrosas

 

Y el otro día en autopista me bajó la temperatura de 90 grados a 60 y al rato volvió. Qué creeis que puede ser?

 

Si observas que la temperatura te desciende cuando llevas un rato en carretera y vuelve a los 90º cuando ya no llevas una circulación tan fluida, no lo dudes: es el termostato. Tienes un post de más de 5 páginas sobre este tema en el subforo de mecánica

 

SALUDOS

Link to comment
Share on other sites

Hola, pues que en mi a3 8l pre al arrancar me aparece en el FIS el simbolito este que aparece donde la temperatura del aceite (como una lampara de Aladino, jejeje) y a los 3 minutos se quita.

 

Revisa la bomba de aceite y el nivel de éste (la luz es de la baja presión de aceite , o bien por nivel o bien por la bomba). Y hazlo ya si no quieres que te pegue un enganchón el motor cuando vayas en autopista; las consecuencias pueden ser desastrosas

 

Y el otro día en autopista me bajó la temperatura de 90 grados a 60 y al rato volvió. Qué creeis que puede ser?

 

Si observas que la temperatura te desciende cuando llevas un rato en carretera y vuelve a los 90º cuando ya no llevas una circulación tan fluida, no lo dudes: es el termostato. Tienes un post de más de 5 páginas sobre este tema en el subforo de mecánica

 

SALUDOS

 

 

Pues a ver si lo que han hecho ha sido rellenarlo. El caso es que ya todo ok.

Link to comment
Share on other sites

puede ser el manocontacto del aceite que no funcione bien en frio y se quede un poco encendida la luz... de todas formas seria bueno que te pusieran un manometro para comprobarte la presion del aceite haber si es correcta y si lo es y se enciende la luz seguro que tienes mal el manocontacto de presion.. no es nada caro :wub:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...