Jump to content

AGUA...................????


Jose Sanvi
 Share

Recommended Posts

No se si sera normal, pero ayer cuando mire el coche parado y estando en marcha ví como perdi agua...entonces nose si sera normal quizas pueda ser el aire acondicionado que lo tenia puesto pero queria saber si os pasa a vosotros lo mismo...e llegado a pensar hasta que podia ser el agua de los limpias por que ya se a comentado que habido problemas con los manguitos, pero tampoco e notado que se alla agotado rapido el agua.., nose espero que me digais si tambien cuando teneis el coche en marcha y tras hacer varios kilometros os pierde algo de agua, fijaros y ya me contareis, sino tendré que ir al concesionario haber que me dicen :D:flwrs:

Link to comment
Share on other sites

Tenias el clima pueto?? si es asi es posibl (yo casi diria que si) que sea la condensacion que genera el clima, no te preocupes.

 

De todas maneras para evitar males mayores revisa el nivel del liquido refrigerante y el el agua del limpia y si ves que baja muy rapido que te lo vean en el conce, pero yo diria que es tema de la condensacion del clima.

 

s2.

Link to comment
Share on other sites

Tenias el clima pueto?? si es asi es posibl (yo casi diria que si) que sea la condensacion que genera el clima, no te preocupes.

 

De todas maneras para evitar males mayores revisa el nivel del liquido refrigerante y el el agua del limpia y si ves que baja muy rapido que te lo vean en el conce, pero yo diria que es tema de la condensacion del clima.

 

s2.

Si ya te digo que tenia puesto el clima en automatico y hice sobre 100 kilometros y lo tuve parado arrancado un ratillo cuando me lo dijo mi hermano.....eso e pensado yo pero quiero que me lo corrobore mas gente en sus coches haber si les pasa lo mismo de todas formas gracias y haber si alguien que lo alla comprobado me puede decir si le pasa o no!!

Link to comment
Share on other sites

No te preocupes en absoluto, TODOS LOS COCHES con aire acondicionado dejan un charquito de agua en los semáforos, en el garaje después de aparcar, etc. Es por la condensación y para eso todos tienen un tubo de desagüe que asusta las primeras veces. Otra cosa es que te dejara un charco si no utilizaras el clima.

Link to comment
Share on other sites

No te preocupes en absoluto, TODOS LOS COCHES con aire acondicionado dejan un charquito de agua en los semáforos, en el garaje después de aparcar, etc. Es por la condensación y para eso todos tienen un tubo de desagüe que asusta las primeras veces. Otra cosa es que te dejara un charco si no utilizaras el clima.

 

+1

 

pasa en todos los coches (al menos en todos los que he tenido).

Link to comment
Share on other sites

Si puede ser eso, de todas formas estare pendiente estos dias y no pondre el aire para ver si es de la condensacion que provoca el aire acondicionado, osea que por lo que decis tambien os pasa a vosotros.....la verdad esque me quedo mas tranquilo por que solo tiene 3200 km, gracias a todos!!!! :fisch::p

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...