Jump to content

Cruce en las cortas, pitido en los intermitentes...


DJSALUS
 Share

Recommended Posts

Hola a todos, pues veréis, no sé si recordáis que tenía 2 problemas electricos:

 

1) Uno, el más antiguo desde Abril y todavía arrastro, un problema con el relé de intermitencias, el que va junto con el botón del warning.

El problema es que, sin accionar nada, el relé va sonando él solito a su bola. Solamente suena dicho relé, pero no se enciende ninguna intermitencia. Además suena sin ritmo alguno. Pero si acciono palanca de intermitentes o warning, funciona OK.

 

2) Por otro lado, también tenía un cruce en las luces de freno y las luces cortas. Me di cuenta porque, con el coche apagado, al pisar el pedal de freno PITABA el coche como cuando te dejas las luces puestas. Se oía ese PIIIIIIII tan molesto.

 

Lo llevé al taller para el tema "2" del cruce de las cortas, y lo arreglaron. No les dije nada de lo del relé de intermitencias porque pensaba que era otro problema distinto, y yo mismo lo podía arreglar cambiándole el famoso relé de intermitencias que tanto falla en nuestros coches, pero después de probar 2 relés, nada, sigue fallando....

 

 

Así que me indicaban que podía ser que la palanca de intermitentes esté llegando a su fin... no sé, podría ser.

 

 

Pero este fin de semana, haciendo pruebas, me he dado cuenta que quizás no sea la palanca sino otro cruce que tenga el coche, y no sé hasta que punto tiene que ver con el cruce que tenía en las cortas-luces de freno, ya que los sintomas son los mismos... ¿que raro no?

 

Resulta que si quito la lleve del contacto y acciono un intermitente, el coche pita como cuando te dejas las luces encendidas.... ¿OTRA VEZ LO MISMO?

 

NO PUEDE SER, no tiene que pitar, yo perfectamente tendría que utilizar esa opción de dejar las cortas encendidas de un solo lado toda la noche, por seguridad por ejemplo en carreteras poco visibles, pero no tiene por qué estar toda la noche el coche con su PIIIIIIIIIIIII.

 

Y digo que no puede ser porque solo me lo hace A VECES, y ese a veces coincide cuando falla el RELE del warning, así que el origen del problema es el mismo.

 

¿Que podría ser?

 

¿Habrá otro cruce de la palanca de intermitentes con las luces cortas? (serían 2 cruces seguidos, muy raro, no?)

 

 

GRACIAS.

Link to comment
Share on other sites

Resulta que si quito la lleve del contacto y acciono un intermitente, el coche pita como cuando te dejas las luces encendidas.... ¿OTRA VEZ LO MISMO?

 

 

Esto es normal, funciona ASI

Cuando accionas la palanca de los intermitentes, sin la llave en el contacto, se encienden las luces de aparcamiento (o como se llamen) izquierdas o derechas, según cual sea la posición de la palanca de los itermitentes.

 

Entonces pita porque te has dejado unas luces encendidas.

Es cierto que hay coches que pitan cuando te dejas las de posición/cruce, pero no pitan cuando te dejas las de aparcamiento...... pero el A4 si que pita.

Link to comment
Share on other sites

Resulta que si quito la lleve del contacto y acciono un intermitente, el coche pita como cuando te dejas las luces encendidas.... ¿OTRA VEZ LO MISMO?

 

 

Esto es normal, funciona ASI

Cuando accionas la palanca de los intermitentes, sin la llave en el contacto, se encienden las luces de aparcamiento (o como se llamen) izquierdas o derechas, según cual sea la posición de la palanca de los itermitentes.

 

Entonces pita porque te has dejado unas luces encendidas.

Es cierto que hay coches que pitan cuando te dejas las de posición/cruce, pero no pitan cuando te dejas las de aparcamiento...... pero el A4 si que pita.

 

 

Gracias por tu respuesta

De todas maneras, yo lo estuve probando, y a veces no pita, de ahí que piense que quizás sea un cruce. De hecho, sería lógico que no pitara.... verdad?

Link to comment
Share on other sites

  • 11 months later...
Buenas

Si te pita con la puerta cerrada chungo.

A mi me paso lo mismo y cambie de todo ( bombillas, rele,...) y al mecanico se le dio por hechar grasa (3 en 1) en la palanca de los intermitentes . Hace tres años de esto y hasta hoy sin problemas.

Un saludo

 

Hola a todos

Tenia los intermitentes funcionando a su bola, cuando lo accionabas, las primeras pulsaciones bien, luego aceleraba el ritmo y finalmente se paraban.

Todas las bombillas funcionaban bien.

Y para solucionar el problema, comence por la del mecanico y el (3 en 1), y OK.

En casa he quedado como un señor, es el coche de la mujer.

Asi que, gracias a todos y en especial a ti gervigo por comentarlo, y claro, a tu mecanico por ocurrirsele.

Gracias y cuidaros.

Carlesd.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...