Jump to content

Calentadores tardan en apagarse y se revoluciona motor


tyrael
 Share

Recommended Posts

Hoy fui a arrancar el coche despues de haberlo tenido parado 5 minutos (no le habia dado tiempo a enfriarse) le doy al contacto y veo que la luz de los calentadores tarda mucho mas de lo normal en apagarse, normalmente lo hace al instante y esta vez tardo mucho mucho mas, cuando se apago lo arranque y las revoluciones se subieron a 1200rpm aproximadamente y a los 3 segundos o asi se bajaron a las 900 de siempre. Lo curioso es que no me lo ha vuelto a hacer..., que puede ser?? supongo que eso es normal cuando hace extremo frio pero es que nunca antes lo habia exo y tampoco hace tanto frio, ademas he notado que a la aguja de la temperatura del refrigerante le cuesta llegar a 90º y cuando llega como no vaya muy rapido con el coche comienza a bajar.

 

Un saludo

Link to comment
Share on other sites

No creo que la temperatura haya sido la causa de ese "problema" tan ocasional. Personalmente me inclino por una disminución de la fuerza de la batería.

 

Al no llegar la suficiente intensidad a los calentadores, éstos, tardan más tiempo en hacer su función y, por tanto, la lucecita tarda más en apagarse.

 

No obstante sigue observándolo y, si ves que te sigue dando el fallo, lleva a revisar la "susodicha"

 

SALUDOS

Link to comment
Share on other sites

Podria ser eso chirrito pero lo extraño es que al arrancarlo se revolucionara tanto el motor a mas de 1200rpm durante unos instantes y luego bajara a sus 900rpm correspondientes, por lo que he leido por internet puede ser tambien el sensor de temperatura del anticongelante que este dando valores falsos y el coche se cree que estamos a temperaturas mucho mas bajas. a ver si alguien puede decirlo mas a ciencia cierta...

 

Saludos y gracias

Link to comment
Share on other sites

Revisa el sensor de temperatura del motor, en m caso va en un de los maguitos del liquido refrigerante, pero en tu caso no se, no es caro, a mi me costo 10 euros, pero en tu caso no lo se, pero yo empezaria por ahi, s2.

Link to comment
Share on other sites

  • 1 month later...

Hola, tengo el mismo problema en un 2.5 TDI 150 cv, a diferencia que el mio se queda acelerado todo el tiempo y no baja de 1.100 rpm, a ver si solucionaste el problema?, o hay alguien que sepa de que va este fenomeno paranormal.

 

Gracias,

 

SALUDOS.

Link to comment
Share on other sites

Hola, tengo el mismo problema en un 2.5 TDI 150 cv, a diferencia que el mio se queda acelerado todo el tiempo y no baja de 1.100 rpm, a ver si solucionaste el problema?, o hay alguien que sepa de que va este fenomeno paranormal.

 

Gracias,

 

SALUDOS.

 

Mírate el enlace:

 

http://www.audisport-iberica.com/foro/inde...=171505&hl=

 

S2

Link to comment
Share on other sites

  • 3 weeks later...

si el coche no te coge los 90 grados de temperatura y se mantiene sobre los 60 o 70 y cuando sube un poco baja con facilidad es casi seguro que el termostato esta averiado, si la temperatura del coche en funcionamiento se mantiene en los 90 grados o quizas un poquito menos por el frio, y cuando lo apagas no te funcionan los calentadores o el relenti aumenta es posible que sea el sensor de temperatura, de todas formas tambien compruebas que todos los calentadores esten bien, porque de solo funcionarte dos cuano lo arrancas en frio notaras vibraciones estrañas

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...