Jump to content

S.O.S embrague


manel123
 Share

Recommended Posts

Problema en navidad io venia tan feliz de casa mis abuelos kuando me paro en un semaforo pongo 1 se pone en verde i piso el embrague i no me entraba la 2 ni la 3 nada total para el coche i con el coche parado se metian solas las marchas e ido en 3 asta casa e estado mirando i buscando i no se que solucion darle nunca habia rascado ni primera ni nada la verdad estaba bastante contento por que el pedal no iva duro era suabe i no rascaba marcha i a la hora de hacer canvios rapidos respondia bien

Link to comment
Share on other sites


podria ser de el bombin o bomba hidraucila del embrague k pierda o tengo alguna fuga donde se localiza eske encontrado una mancha de como aceite en el suelo i el unico nivel que a bajado a sido un poco el de frenos todos los demas estan bien??

ahi tienes tu problema, el bombin de embrague coje el liquido del bote de los frenos, fijo que se ha jodido y pierde. Con lo que no presiona cuando tu pisas el embrague y claro no entran las marchas

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...