Jump to content

Sign in to follow this  
drojog

El nivel del anticongelante

Recommended Posts

Ayer, despues de estar un rato en un atasco, sali y cogi una rotonda un poco fuerte. En ese momento se encendio el aviso del liquido refrigerante. Mi coche pierde un pelin, supogo que por un manguito, y la ultima vez que lo vi estaba mas o menos en el minimo. Total que me paro y abro el capo. El bote de expansion estaba por la mitad. Me mosqueo y voy para casa. Lo he mirado ahora y al abrir el capo he visto el liquido un pelin por debajo del minimo, pero un pelin solo, nada que ver con el nivel que vi ayer. Miro el aceite, normal. Enciendo el coche y lo dejo un buen rato sin el tapon para ver si hay burbujas o algo raro. Nada. Total, que mirando, me doy cuenta de que una a temperatura de servicio el nivel sube y baja un poco, para nada hasta llegar a la mitad del bote. Total, que puedo suponer que cuando se abra el termostato al circular por el radiador baje un poco el nivel, y al volver a cerrar vuelva al nivel inicial. Pero... y ayer, donde estaba todo el liquido que faltaba?? Ya habia visto que al llegar de un trayecto y mirar el motor, habia menos liquido que al mirar el coche antes de arrancarlo estando frio. Pero claro, lo de ayer me parece una burrada. Alguien me cuenta por que ocurre esto?? Como funciona el sistema de refrigeracion en un 2.3??

Share this post


Link to post
Share on other sites

Ayer, despues de estar un rato en un atasco, sali y cogi una rotonda un poco fuerte. En ese momento se encendio el aviso del liquido refrigerante. Mi coche pierde un pelin, supogo que por un manguito, y la ultima vez que lo vi estaba mas o menos en el minimo. Total que me paro y abro el capo. El bote de expansion estaba por la mitad. Me mosqueo y voy para casa. Lo he mirado ahora y al abrir el capo he visto el liquido un pelin por debajo del minimo, pero un pelin solo, nada que ver con el nivel que vi ayer. Miro el aceite, normal. Enciendo el coche y lo dejo un buen rato sin el tapon para ver si hay burbujas o algo raro. Nada. Total, que mirando, me doy cuenta de que a temperatura de servicio el nivel sube y baja un poco, para nada hasta llegar a la mitad del bote. Total, que puedo suponer que cuando se abra el termostato al circular por el radiador baje un poco el nivel, y al volver a cerrar vuelva al nivel inicial. Pero... y ayer, donde estaba todo el liquido que faltaba?? Ya habia visto que al llegar de un trayecto y mirar el motor, habia menos liquido que al mirar el coche antes de arrancarlo estando frio. Pero claro, lo de ayer me parece una burrada. Alguien me cuenta por que ocurre esto?? Como funciona el sistema de refrigeracion en un 2.3??

Share this post


Link to post
Share on other sites

Pues yo veo dos explicaciones:

 

1- Tienes elcircuito mal purgado

2- Tienes la junta de culata algo tocada.

 

Ya nos contaras.

 

s2.

Share this post


Link to post
Share on other sites

a mi me paso algo parecido con mi audi 100 y tambien pensaba k era un manguito... y resultó ser el radiador! estaba un poco agrietado! no deje k le faltara anticongelante hasta poder repararlo! fui a un mecanico y me idjo k me podria costar la reparacion entre unos 300 o 400 euros con mano de obra y todo! un poco caro! espero k te sirva de algo!

 

saludos!

Share this post


Link to post
Share on other sites

Si es el radiador pillate uno de desguace (al mio le pille uno por 60 euros) y lo mandas a limpiar y andando (creo que anda por 50 euros), te saldra mas a cuenta.

 

Suerte.

Share this post


Link to post
Share on other sites

es completamente normal que suba y baje el liquido refrigerante cuando esta caliente o frio.....te puede llegar a oscilar un dedo..........cuando cualquier liquido se calienta, se dilata.......si el circuito no fuese presurizado, acabaria evaporandose.....de ahi que cuando el coche hierve...si abres el tapón el liquido sale por fuera porque esta dilatadísimo :thumbsup:

 

Si tienes el circuito mal purgado al abrirlo en caliente saldrían burbujas y escucharias un glugluglu.....cuando deje de hacerlo cierras el tapon y queda purgado

 

otra cosa esque tengas una fuguilla irias perdiendo poco a poco peeero las oscilaciones las seguirias teniendo

 

m****, queria editar y no se que c*** he hecho.

Bueno, eso.

Edited by micrillo

Share this post


Link to post
Share on other sites

Pero es que no es cuando esta caliente o frio. Enciendo el motor, y el liquido conserva su nivel hasta alcanzar temperatura de servicio (y lo he hecho con el tapon quitado, ojo), pero cuando salta el electro, o cuando se abre el termostato, se ve que desciende un dedo, si, mas o menos, pero luego vuelve a su nivel, y asi lo hace todo el rato. El consumo minimo que tiene no creo que sea junta de culata, no he visto ningun sintoma, ni humo raro, ni burbujas ni nada, sera el radiador o alguna fuga minima cuando coge presion. El manguito gordo que entra en el radiador no se ha puesto duro, pero sin el tapon puesto no habra pillado presion el circuito, supongo. No se, la verdad es que no creo que sea nada, pero por si acaso lo comento. Fijarse alguien un dia al llegar a casa si al abrir el capo el liquido esta al mismo nivel que al ir a coger el coche por la mañana, a ver si os pasa lo mismo que a mi y es normal.

Edited by drojog

Share this post


Link to post
Share on other sites

Hombre, yo a los mios les tengo abierto el vaso de expansion para ver si habia problema de junta de cualata mas de una vez y si que ha visto que baja algo el nivel, sobre todo cuando pisas un poco el pedal, mas que nada por la accion de la bomba de agua, pero nada grabe, ahora bien, no se cuanto te baja, y por lo que cuentas baja bastante.

 

Que consumo de liquido te hace?? 1 litro cada 1000km, 1 litro cada 5000km....???

Share this post


Link to post
Share on other sites

A ver, nada como unas fotos para explicar bien el tema. Esta mañana antes de coger el coche, he hecho esta foto:

 

nivelini.jpg

 

He estado haciendo unos recados y al volver a casa he aparcado, apagado el motor, abierto el capo y hecho esta otra foto:

 

nivelfin.jpg

 

Si bajo ahora, estaria como en la primera foto. Esta es mi pelicula.

 

Una explicacion quiero. Quiero saber a que se debe esa variacion de nivel, por que se produce. No creo que sea una averia para nada, simplemente es asi.

 

Gracias.

Share this post


Link to post
Share on other sites

Pon el nivel del liquido refrigerante entre el max y el min y anda con el, si ves que no baja no hay por que preocuparse, si baja entonces hay algo que no va bien.

 

Yo entiendo que es por que el liquido esta circulando y por eso baja un poco.

 

S2.

Share this post


Link to post
Share on other sites

Nadie ha mirado si al llegar con el coche caliente le ha bajado el nivel del bote de expansion?? Ni por curiosidad??

Share this post


Link to post
Share on other sites

Compañero yo si he verificado,a menudo(sobre todo a posteriori del cambio de radiador y otras cosas del sistema de refrigeracion..) y en caliente ocurre lo contrario,el nivel esta mas alto debido a la dilatacion(presion...) una vez frio es cuando baja(al menos lo que yo he observado en el mio),en el mio tras todo el cambio que te refiero,ocurria algo parecido llamemosle un reajuste de nivel constante..pero que me tenia loco,el caso es que observe una pequeña fuga(apenas apreciable) en el manguito de la calefa,en el sangrador en concreto de dicho manguito(pero era minima(al menos el rastro observado...) y con las mismas y ya por amor propio empeze a mirar bajo el coche y observe un pequeñisimo residuo,que se perdia por los escapes,bajos.. :ranting2: ,nunca supe el lugar exacto y probe con un tapafugas(nural) y tras poco tiempo de reajuste en nivel,llego un dia que se establecio entre mini-max,y hasta la fecha...cierto es que cuando lo he llenado en demasia,enseguida el propio bote de expansion,se ha autoregulado,evaporando el sobrante y llevandolo al nivel optimo,aparte de ver el rastro,justo en el tapon del bote de expansion,... el nivel debe estar en esas cotas min-max,si hay exceso la valvula-tapon lo nivela. :cfsd1:

Share this post


Link to post
Share on other sites

Creo que el problema no debería preocuparte, sólo en el caso en que pierdas líquido. Ten en cuenta que el circuito se encuentra a presión, y que cuando el agua se calienta puede variar el nivel, a mí me pasa.

 

Yo sí pierdo líquido, un poco a través de un manguito o el radiador, pero nada que me quite el sueño. Relleno, y ahí termina el problema.

Share this post


Link to post
Share on other sites
Creo que el problema no debería preocuparte, sólo en el caso en que pierdas líquido. Ten en cuenta que el circuito se encuentra a presión, y que cuando el agua se calienta puede variar el nivel, a mí me pasa.

 

Yo sí pierdo líquido, un poco a través de un manguito o el radiador, pero nada que me quite el sueño. Relleno, y ahí termina el problema.

 

Y no te compensa sustituir el manguito??

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.