Jump to content

Conéctate para seguir esto  
civcdz

fallo motor 1.6 fsi

Recommended Posts

hola foreros ya hace tiempo q no entro por estos lares, os comento mi problema hace cosa de un año me cambiaron 2 de las bobinas de arranque, el coche estava en garantia y buen todo bien y me lo pasaron, ahora resulta q el coche me a exo el mismo feo.

hace el intento de calarse, no reacciona si apago el contacto, ya que se queda arrancado y cuando lo vuelvo a intentar arrancar se vuelve gili pol... y acciona el motor de arranque, cosa q por seguridad del coche no se acciona con el motor en marcha, a alguien le a pasado lo mismo en su fsi.

la verdad q estoy un poco quemado con esto xq es la segunda vez q me pasa, y la vez anterior despues de arreglarlo se cargo el catalizador y el precatalizador, y me estoy viendo que como vuelva a ser lo mismo me voy a comer la reparacion con papas y esta vez me huelo como q un paston, y estando en el paro ya veis lo q me supone una tremenda pu...

Para quien no lo sepa las bobinas de arranque son las piezas q llevan encima las bujias para darle tension.

si alguien sabe algo del tema q por favor me oriente q estoy algo perdido con esto un saludo y muchas gracias de antemano

Compartir este post


Enlace al post
Compartir en otros sitios

Yo tengo el 1.6 fsi y si que alguna vez me ha pasado que arranco y el ralenti cae y se cala en coche, creo que me ha pasado 2 veces en los 3 años y medio que tengo el coche, pero ha bajar la llave, volver a darle y arrancar.

 

Si dices que es la bobina entonces cambialas, según etka valen 40 euros (no son muy caras) tendrías que ver cual falla y cambiarla, supongo que el coche lleva 1 por bujía así que como mucho 160 euros, pero dudo que estén todas rotas, como mucho 1.

 

Lo del catalizador seguramente se jod**á porque al no encender la bobina la gasolina llegará al catalizador sin quemar y se lo cargará así que mejor no uses el coche si crees que es eso.

 

Edito. No tienes vagcom para hacer diagnostico?? por si sale algo, me parece raro que tenga sensor de bombilla fundida y no uno de bobina fundida.

Editado por Redesoft

Compartir este post


Enlace al post
Compartir en otros sitios

jejeje eso quisiera yo tener el vag pero cada vez q me lo ido a pilla me a salido un imprevisto y asi llevo 3 años aver si alguien me puede decir algo mas xq pa mi q es fallo electrico no es normal q se jod** en menos de un año y lo del piloto solo avisa en gases cuando la lamba detecta algo en el catalizador el otro fallo lo da en el sistema de diagnostico con el vag me a tocado el q salia rana

Compartir este post


Enlace al post
Compartir en otros sitios

Hola,

 

el mío tiene 2 años y medio y, recientemente, se apagó el motor por una caida de vueltas en dos ocasiones seguidas (menos de 10 minutos entere ellas), sin que llegara a calarse, vamos que fue un fallo del coche con seguridad (sabré yo cuando se me cala).

 

Espero que no sea grave.

Compartir este post


Enlace al post
Compartir en otros sitios

jod**rrr anoche mismo estaba pensando en esto , que casualidad tan grande.

Bueno a mi en 2 años me hizo también como 3 veces solamente que al arrancar, el ralentí iba un poco inestable y muy bajo de vueltas y parecía que se iba a calar pero le daba gas y ya está, pero últimamente aunque no parece que se vaya a calar en varias ocasiones noto como si al arrancar le faltara chicha al ralentí y piso el pedal un poco jeje.

Curiosamente esto me pasa cuando le he dado uso al coche y al cabo de un rato lo vuelvo a arrancar, sobretodo en viajes largos con motor muy caliente y apagandolo enseguida.

Por cierto que función tiene la bobina esa de la que hablais???

Editado por JAVI A3FSI

Compartir este post


Enlace al post
Compartir en otros sitios

buenas a mi en verano se me estropeo una de las bobinas,sintomas ralenti inestable y falta de potencia,al principio se encendio la luz de fallo electrico en motor(luz amarilla motorcito) intermitente y al rato se kedo fija.

fuy al taller y me canbiaron la bobina en garantia.

mi motor es 2.0FSI 2005.

salu2

Compartir este post


Enlace al post
Compartir en otros sitios
buenas a mi en verano se me estropeo una de las bobinas,sintomas ralenti inestable y falta de potencia,al principio se encendio la luz de fallo electrico en motor(luz amarilla motorcito) intermitente y al rato se kedo fija.

fuy al taller y me canbiaron la bobina en garantia.

mi motor es 2.0FSI 2005.

salu2

Exactamente los mismos síntomas que al compañero alex, fuí al taller y fallo en la bobina del cilindro 3, me la cambiaron y en el mismo día me dieron el coche, unos 100€ y poco me costó. Esto hace un año y desde entonces ningún problema.

Mi coche el 1.6 FSI.

Saludos!

Compartir este post


Enlace al post
Compartir en otros sitios

yo no estoy en calidad de regalarle 100€ atalaya motor me compro el cable, la bobina q sea y lo pongo yo y aun asi me sobran 10 pa tomarme las cervecitas jejejeje

eso es lo mas facil del mundo levantas el guarnecido y quitas la q falla jejeje

un saludo amigos

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.