Jump to content

Conéctate para seguir esto  
turri

Luces interiores se quedan encendidas

Recommended Posts

:innocent: así me he quedado yo cuando he visto que se quedan encendidas sólo y exclusivamente las luces de los tiradores de las puertas delanteras y el desconectador de los elevalunas eléctricos traseros, además si abro la puerta del conductor sólo se enciende y apaga la luz general.

 

A ver si alguein se le ocurre algo pq servidor esta desconcertado.

He arrancado cerrado y abierto y seguía, le he dado a cerrar y abrir de nuevo y parece q se apaga

Editado por turri

Compartir este post


Enlace al post
Compartir en otros sitios

a mi se me han quedado encendidas una noche entera y ya me empiezo a mosquear pa yo no suelo quitar la llave del coche y a lo mejor es por eso pero quité la llave y seguían encendidas pero sólo esas luces q raro, si fuera de algun conector serían todas las que se quedarían no?

Compartir este post


Enlace al post
Compartir en otros sitios
a mi se me han quedado encendidas una noche entera y ya me empiezo a mosquear pa yo no suelo quitar la llave del coche y a lo mejor es por eso pero quité la llave y seguían encendidas pero sólo esas luces q raro, si fuera de algun conector serían todas las que se quedarían no?

 

si fuera del conector tendrias todas las de cortesia....

 

el coche lleva alarma???

Compartir este post


Enlace al post
Compartir en otros sitios
a mi se me han quedado encendidas una noche entera y ya me empiezo a mosquear pa yo no suelo quitar la llave del coche y a lo mejor es por eso pero quité la llave y seguían encendidas pero sólo esas luces q raro, si fuera de algun conector serían todas las que se quedarían no?

 

si fuera del conector tendrias todas las de cortesia....

 

el coche lleva alarma???

No que o sepa :thumbsup:

Compartir este post


Enlace al post
Compartir en otros sitios
a mi se me han quedado encendidas una noche entera y ya me empiezo a mosquear pa yo no suelo quitar la llave del coche y a lo mejor es por eso pero quité la llave y seguían encendidas pero sólo esas luces q raro, si fuera de algun conector serían todas las que se quedarían no?

 

si fuera del conector tendrias todas las de cortesia....

 

el coche lleva alarma???

No que o sepa :notworthy:

 

 

pues no te se decit xico... a mi ya tedigo...cerre el coche se quedaron un tiempo ya al fianl terminaron apagandose... :thumbsup:

Compartir este post


Enlace al post
Compartir en otros sitios

Para mas chiste esta mañana el coche aparece cerrado y con la llave puesta en el contacto :shy::thumbsup:

Hace un tiempo me preparo alguna cosa parecida, menos mal que tengo llave de repuesto en casa pero me parece extraño.

Compartir este post


Enlace al post
Compartir en otros sitios

No había visto esto Narci!!

Pues tampoco se me ocurre de qué puede ser.... Le has pasado el vagcom a ver si da error alguno?

Había pensado que igual podías cancelar con el vagcom esas luces para que no te hiciera picia....

Ahora la cuestión es que no se te haya fastidiado el módulo confort...Estoy fuera de Salamanca hasta el lunes. Si me necesitas, dímelo!!

Compartir este post


Enlace al post
Compartir en otros sitios

Yo tampoco se a que puede ser debido, prueba a desconectar la bateria como dice Danuki durante 15 o 20 min, el ordenador se resetea,y al volver a conectar se reinici con los valores predeterminados, tal vez se te solucione asi.

 

si no, metele el Vag-Com, a ver que te dice.

 

un saludo y ya nos contaras

 

post-36556-1268395617.jpg

Compartir este post


Enlace al post
Compartir en otros sitios

Ahora mismo lo tengo en quirofano el guardapolvos izquierdo delantero en Norauto me lo han cambiado ya 3 veces y ohhh milagro no me duran ni 500 Km ya hoy me he quedadoa ver que hacian y no me sueltan el tornillo superior que sujeta las rotulas y lo meten por debajo haciendo no se que virgerías les he dicho que de eso nada que quiten tornillo peroooooo no sale esta agarrotado han cortado y me temo que tendrán que hacer de nuevo el agujero ya veremos. Chapuceros.

 

En cuanto lo tenga en casa le paso el vag

Compartir este post


Enlace al post
Compartir en otros sitios

Transmicoch son tus amigos....

http://transmicoch.transmifren.com/

80e puesto en tu casa una junta homocinética entera y de calidad.

 

Estos de Norauto solo sirven para molestar cuando terminas de salir de echar gasolina en el Eleclerc....jejejeje.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.