Jump to content

Conéctate para seguir esto  
tommy_34

Cambio Cremallera de dirección y problemas

Recommended Posts

Hola a todos!!!!!

 

De nuevo os escribo para contar una penalidad más de los concesionarios Audi de Murcia (Huertas y Pujante)

 

En este caso les llevé el coche (dentro de garantía) porque se lo oía un ruido parecido a un click-click metálico al girar la dirección de un lado a otro por completo. Según ellos la solución era cambiar la cremallera de la dirección que debería de tener un poco de holgura.

 

Porceden a ello y me encuentro con dos problemas:

 

El primero es que el coche se va a la derecha, es decir la jodieron con el alineado, y ahora al haber pasado ya una semana desde el desastre, me dicen que he podido darle un bordillazo y se se hacen cargo, por lo cual me tocará alinearsela a mi, aunque fuera de Audi, porque no me fio ni un pelo de ellos.

 

Segundo problema y creo que el más importante. Ayer, se me ocurre hacer un Auto-scan con el Vag-com, para ver como lo habían dejado todo, y cual es mi sorpresa que en el modulo de ABS me encuentro esto:

 

Address 03: ABS Brakes Labels: 1K0-907-379-MK60-F.lbl

Part No SW: 1K0 907 379 AC HW: 1K0 907 379 AC

Component: ESP FRONT MK60 0101

Revision: 00H11001

Coding: 0021122

Shop #: WSC 00046 412 08192

 

1 Fault Found:

01309 - Power Steering Control Module (J500) o lo que es lo mismo en español: CONTROLADOR PARA SERVODIRECCIÓN J 500

008 - Implausible Signal

 

 

 

Estoy indignado, porque esta misma semana estuve de nuevo en el taller para comentarles que el coche no lo habían dejado bien y no me hicieron el más minimo caso, y ahora me encuentro con esto.

 

Alguien sabe, de que puede ser?. Se han podido dejar algun cable sin conectar o es algo que no va bien y el coche lo detecta?.

 

 

Siento el tocho, pero tenía que desahogarme. A ver si alguien que entienda me da alguna pista de donde poder tocar, y si es posible arreglarlo sin necesidad de tener que volver al taller, porque no quiero que me vuelvan a tocar el coche.

 

Muchas gracias y un saludo!!!!

Compartir este post


Enlace al post
Compartir en otros sitios

He estado investigando un poco por internet y he encontrado esta información en la wiki de Ross-tech

 

 

01309 - Power Steering Control Module (J500)

01309 - Power Steering Control Module (J500): Señal inverosímil

 

Los posibles síntomas

 

Luz indicadora de mal funcionamiento (MIL) activos

 

Posibles causas

 

Cuando se encuentra en Brake Electronics (MK60)

Dirección incorrecta característica Configuración de la ayuda

Dirección incorrecta ayuda luz de advertencia de configuración

Driver Steering Recommendation (DSR) en el freno activado en electrónica, pero no en la Dirección de Control de la ayuda del módulo, o

viceversa.

 

Posibles soluciones

Cuando se encuentra en Brake Electronics (MK60)

Controle los frenos Electronics Codificación

Hora de Dirección de Ayuda característica Configuración de

Hora de Dirección de Ayuda luz de advertencia de configuración

Hora Driver Steering Recommendation (DSR) Configuración

 

 

 

Es posible que los del conce sean tan cafres que se hayan dejado algun cable sin conectar?

Compartir este post


Enlace al post
Compartir en otros sitios

Joer,estos de Audi cada dia me sorprenden mas, es flipante lo incompetentes que son.

 

Suerte con la resolucion de los problemas que te dejaron.

Compartir este post


Enlace al post
Compartir en otros sitios

A ver si alguien que entienda algo de mecánica me puede decir, que es concretamente lo que han podido tocar de mala manera para que el coche de este error.

 

Imagino que si se sustituye una cremallera por otra, esto no debería de pasar, o es que han podido tocar algo más y no lo han dejado bien?.

 

Un saludo!!!!!

Compartir este post


Enlace al post
Compartir en otros sitios

Es un A3 8P Sportback 1.9 Tdi 105 Cv Pre-reestiling de Abril de 2008.

 

A ver si alguien me puede echar un cable con que tienen que tocar para arreglar ese error en el coche?

Compartir este post


Enlace al post
Compartir en otros sitios

Venga, una ayudita antes de ir al conce, a ver si les ilumino sobre donde tocar para que me dejen el coche bien.

 

Un saludo!!!!

Compartir este post


Enlace al post
Compartir en otros sitios

bueno soy micanico y aver si te podre ayudar creo que tu problema esta en conector de cremallera . cremallera tiene un sensor de aliniado mira aver si esta conectada se encuentra en la parte izquerda si subes parte delantera izquerda de coche i miras a cremallera podras verlo si no lo vez o sera gue los de conce te ponerol una cremallera de viejo modelo sin conector ! si necesitas te podre mandar un foto donde se encuentra !

Compartir este post


Enlace al post
Compartir en otros sitios

El error puede haber salido al desconectar y volver a conectar ¿has probado a borrar los errores? Si no estubiese conectado el conector yo creo que tendrias alguna luz en el cuadro. saludos

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.