Jump to content

Conéctate para seguir esto  
bastovw

Modificaciones con el Vag com

Recommended Posts

Hola, me he comprado una Allroad motor 2.5 Tdi del año 2005.

Tiene kms 81.000 y es estado es excelente.

Por el momento sólo tengo que cambiarle las cubiertas porque están un poco deformadas y en ruta tiembla el volante. Ya la he balanceado 3 veces, pero sigue igual. Tiene puestas las Pirelli P6 Alrroad y no sé si ponerle la misma marca o cambiar. Ustedes que opinan?

Por otro lado, quier saber si con el Vag Com puedo modificar la forma de la apertura de las puertas. Es decir, que al abrirlas no pestañe las luces y al cerrarla, que la alarma haga un pitido.

Prometo subir fotos en breve.

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios

Hola, me he comprado una Allroad motor 2.5 Tdi del año 2005.

Tiene kms 81.000 y es estado es excelente.

Por el momento sólo tengo que cambiarle las cubiertas porque están un poco deformadas y en ruta tiembla el volante. Ya la he balanceado 3 veces, pero sigue igual. Tiene puestas las Pirelli P6 Alrroad y no sé si ponerle la misma marca o cambiar. Ustedes que opinan?

Por otro lado, quier saber si con el Vag Com puedo modificar la forma de la apertura de las puertas. Es decir, que al abrirlas no pestañe las luces y al cerrarla, que la alarma haga un pitido.

Prometo subir fotos en breve.

Saludos

 

Hola compañero argentino!!!

 

Enhorabuena por la compra. En cuanto a las cubiertas, no se que decirte por aquí la gente del foro dice de todo de las Pirelli P6, yo llevo montadas unas Dumlop Sport y de momento bien.

 

Con El VAg-Com, si que puedes modificar esas cosas que dices, que pite o no( interesante cuando se cierra), que se enciendan los intermitentes, que cuando sobrepases los 20 km/h el coche se cierre, etc...

 

Ya sabes cualquier duda que tengas...

 

Ciao

Compartir este post


Enlace al post
Compartir en otros sitios

Gracias por la bienvenida. Pueden decirme en que canal puedo modificar el tema del pitido al abrir y cerrar las puertas?

Gracias

Compartir este post


Enlace al post
Compartir en otros sitios
Gracias por la bienvenida. Pueden decirme en que canal puedo modificar el tema del pitido al abrir y cerrar las puertas?

Gracias

 

Muy buenos días y bienvenido,

 

A ver, todo eso se configura en el modulo 35, te dejo un enlace al foro del A4 que hablan de las modificaciones posibles de ese módulo (aunque en su coche es el 46):

 

Listado de configuraciones VAG-COM

 

Como ves, en el caso de los intermitentes al cerrar si sumas 512 al número que te sale en coding, lo habilitas y si lo restas lo deshabilitas, así con todo. (sumando 1024 habilitas los sonidos y restandolo los deshabilitas)

 

Un saludo y si tienes dudas ya sabes!

Editado por Ajancito

Compartir este post


Enlace al post
Compartir en otros sitios
Gracias por la bienvenida. Pueden decirme en que canal puedo modificar el tema del pitido al abrir y cerrar las puertas?

Gracias

 

Muy buenos días y bienvenido,

 

A ver, todo eso se configura en el modulo 35, te dejo un enlace al foro del A4 que hablan de las modificaciones posibles de ese módulo (aunque en su coche es el 46):

 

Listado de configuraciones VAG-COM

 

Como ves, en el caso de los intermitentes al cerrar si sumas 512 al número que te sale en coding, lo habilitas y si lo restas lo deshabilitas, así con todo. (sumando 1024 habilitas los sonidos y restandolo los deshabilitas)

 

Un saludo y si tienes dudas ya sabes!

 

Muchas gracias por la info.

Después les cuento cómo me fu´.

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios

Les cuento que conecte el vag, tengo el de ross-tech con la version 912 beta.

Entre al 35, coding y me aparece el numero de la codificación pero no me aparece la pantallita con todas las opciones. Alguien sabe a qeu se deberá?

Tengo miedo de imitar los codigos de un A4 y que sea totalmente distinto.

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios

Bueno, les cuento que ingresé con el Vag al módulo 35 y el codigo que tiene ingresado es el 06766, lejos está del que indica en la web que me pasaron ( 15977 ).

Con el codigo original hace todo lo que quiero, salvo que no suena la bocina cuando se activa la alarma.

Me llama la atención el porqué de la diferencia en la codificación.

Alguien se puede fijar en su Allroad?

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios

Hola

 

Tienes que sumar 1024 al código que tienes.

 

De todas formas, como norma de seguridad básica siempre que se trastea con VAGCOM, apunta la codificación que tienes para que puedas volver a ella si pasa algo raro.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.