Jump to content
Sign in to follow this  
rulas1.9tdi

problemas al frenar muy raros

Recommended Posts

hola pues bueno ya llevaba mucho tiempo sin darme sorpresas y mira... pues a ver por donde empiezo

al frenar a veces( y digo a veces xq lo hace amenudo pero sin ningun patron aparente) el pedal se vuelve duro y blando como si fuese trabado la sensacion es como estubiese empujando un hierro para frenar otro hierro nose, no la sensacion de bombear un fluido y la esponjosidad general y la sensacion es como si saltase el abs en frenadas normales y suaves nose si me explico...y ademas a veces tambien hace un ruido como un chirrio muy fuerte como si fuese de una visagra gigante y oxidada... el coche esta con discos y pastillas nuevos no pierde liquido y en el ultimo cambio de pastillas cambie los guardapolvos de los pistones de las pinzas delanteras bueno esto en frenadas suves pero hoy ha sido mas gorda me lo ha hecho tras regresar de un viaje volvia x la autovia y habia una retencion enorme y me pillo la cola de improviso al salir de una curva y frene y me hizo la faena y el coche no frenaba una m**** y casi me como al de alante, estando bien abria frenado en menos de la mitad de recorrido y pa colmo creo q cuando lo hace no frena igual xq el coche izo el amago de torcerseme mientras frenaba... y bastante , y se encendio la luz del abs y con la luz del abs encendida parecia q frenaba bien (vamos sin abs pero no hacia las cosas raras) aunque tampoco me fio xq como lo hace a veces... pero cada vez mas amenudo la cuestien es q lugo pare le arranque se apago la luz del abs y lo volvia a hacer...

pues eso q no tengo ni idea vamos pienso q podrian ser mil cosas (sensores, bomba abs, centralita o sabe dios que...) pero nada claro alguien me podria iluminar...jajaja llevo cn eso 2 semanas y no le di mucha importancia pero hoy me he asustado un poco y nose se puede circular perfectamente pero si pasa algo de repente y no funciona pues...

 

bueno un saludo y gracias

Share this post


Link to post
Share on other sites

Hay que acostumbrarse a poner algún punto, o punto y aparte, que la lectura de estas cosas no sea una penitencia...

 

Mañana si estoy más fresco me lo leo y te intento contestar.

Share this post


Link to post
Share on other sites
Hay que acostumbrarse a poner algún punto, o punto y aparte, que la lectura de estas cosas no sea una penitencia...

 

Mañana si estoy más fresco me lo leo y te intento contestar.

 

Yo ahora estoy fresco y eso es infumable...

 

redactatelo un poquito para que queda un poco más claro!

 

 

salu2

Share this post


Link to post
Share on other sites

vale, lo siento ayer estaba muy cansado y lo puse un poco a la carrera, a ver reescribo...

 

Ultimamente al frenar a veces, ( y digo a veces xq lo hace amenudo pero sin ningun patron aparente) el pedal se vuelve duro y blando, como si fuese trabandose en partes del recorrido, pero cuando le da la gana, no en las mismas partes.

La sensacion es como si estubiese empujando un hierro para frenar otro hierro cuando esto ocurre.

No es la sensacion de bombear un fluido y la esponjosidad general de este, sino que la sensacion es como si saltase el abs en frenadas normales y suaves y esta vibracion se trasmitiese al pedal.

Cuando esto ocurre suele ir acompañado de un ruido como un chirrio muy fuerte,( como si fuese de una visagra gigante y oxidada... ).

El coche esta con discos y pastillas nuevos, no pierde liquido y en el ultimo cambio de pastillas cambie los guardapolvos de los pistones de las pinzas delanteras.

Bueno esto en frenadas suves; pero ayer me lo ha hecho tras regresar de un viaje. Volvia por la autovia y habia una retencion enorme y me pillo la cola de improvisto al salir de una curva y frene; me hizo la faena y el coche no frenaba una m****. Casi me como al de delante.

Estando bien abria frenado en menos de la mitad de recorrido, y para colmo creo que cuando lo hace no frenan igual las dos pinzas delanteras,por que el coche hizo el amago de torcerseme mientras frenaba... y bastante.

Se me encendio la luz del abs con esta frenada, y con la luz del abs encendida parecia que frenaba bien... (vamos, sin abs pero no hacia las cosas raras...)

Tampoco me fio, por que como lo hace a veces... pero cada vez es mas amenudo; la cuestien es que lugo paré, lo arranque, se apago la luz del abs, y lo volvia a hacer...

No tengo ni idea vamos pienso q podrian ser mil cosas (sensores, bomba abs, centralita o sabe dios que...) pero nada claro alguien me podria iluminar... llevo con esto 2 semanas y no le di mucha importancia pero hoy me he asustado un poco y nose se puede circular perfectamente pero si pasa algo de repente y no funciona pues...

 

bueno un saludo y gracias y perdonar la ortografia y la forma de escribir por que soy algo desastre y sobre todo por la noche

Share this post


Link to post
Share on other sites

Dices que has cambiado discos y pastillas delante... ¿y detrás como anda la cosa?

¿Has cambiado el líquido de frenos?

 

Por cierto, mucho mejor esta ultima vez la explicación...

Edited by BoR

Share this post


Link to post
Share on other sites

he cambiado los discos y pastillas delanteros y traseros , el liquido de frenos esta rellenado de cuando cambié el guardapolvos de los pistones delanteros por que perdió algo de liquido pero no lo he cambiado...

 

¿pero si fuese el liquido fallaria siempre no? y vamos q le he mirado el liquido y no esta oxidado ni nada...

un saludo

Share this post


Link to post
Share on other sites

jod**, es una situación bastante rara.

 

no me he enterado bien: al frenar con ganas, se te encendió el chibato del ABS y te dejo de funcionar el ABS? (obvio por tener error en la centralita). Entonces frenaba bien?

 

es posible que al cambiar el guardapolvos de la pinza te tomase aire la bomba? Si es ASi puedes haberla cagado necesitaras meter el líquido a presión para accionar las valvulas del ABS y que salga el aire. Es la unica manera, según tengo entendido.

 

 

salu2

 

 

 

PD: el líquido hay que renovarlo cada 2, 3 años empiezan a perder propiedades, aunque no esté negro!

Share this post


Link to post
Share on other sites

los discos y las pastillas los tengo puestos desde hace 4 meses y esto me sucede de hace 2 semanas...

lo del liquido pues si lo tendre que cambiar pero no creo que sea el liquido.

la sensacion al frenar es parecida como si frenases con pastillas de hierro sobre unos discos mu doblados y te vibrase el pedal junto con el chirrido pero no es el tipico chirrido de discos gastados.

a veces pisas el freno suave y esta duro y al segundo se vuleve blando sin hacer mas presion y suena el ruido.

 

¿podrian ser los sensores del abs?

me lo tiende a hacer más en frenadas suaves con la marcha metida, aunque si ella tambien; y en frenadas tipicas de un semaforo en rojo que llegas a vela con un pelin de freno, tambien tiende a dar un estrincon como cuando un coche se va a calar y tiembla... pues muy parecido, aunque vayas en punto muerto,(vamos el motor no hace nada raro me refiero a la sensacion)

el coche tiene casi 400.000km por si esto os aporta algun dato...

Share this post


Link to post
Share on other sites
los discos y las pastillas los tengo puestos desde hace 4 meses y esto me sucede de hace 2 semanas...

lo del liquido pues si lo tendre que cambiar pero no creo que sea el liquido.

la sensacion al frenar es parecida como si frenases con pastillas de hierro sobre unos discos mu doblados y te vibrase el pedal junto con el chirrido pero no es el tipico chirrido de discos gastados.

a veces pisas el freno suave y esta duro y al segundo se vuleve blando sin hacer mas presion y suena el ruido.

 

¿podrian ser los sensores del abs?

me lo tiende a hacer más en frenadas suaves con la marcha metida, aunque si ella tambien; y en frenadas tipicas de un semaforo en rojo que llegas a vela con un pelin de freno, tambien tiende a dar un estrincon como cuando un coche se va a calar y tiembla... pues muy parecido, aunque vayas en punto muerto,(vamos el motor no hace nada raro me refiero a la sensacion)

el coche tiene casi 400.000km por si esto os aporta algun dato...

 

No tiene pinta de que sea nada de motor. A mi me da que tiene que ser algo debido al ABS.

 

Lo que pasa que la centralita si se te jode se suele iluminar en el cuadro el piloto.

 

Prueba a limpiar los captadores, aunque si alguno te está dando error creo que también se te encendería en cuadro y pasando el VAG-com te dice el error.

 

 

salu2

Share this post


Link to post
Share on other sites

los captadores los limpie y les deje como nuevos y saque las homocineticas y limpie las ranuras donde toca el captador aunque uno me daba fallos porque lo deje flojo y la luz se me encendia y se me apagaba segun hacia o no contacto.

estoy pensando si podria ser eso y que me lo haga segun se calientan las piezas y se dilaten y haga mal contacto o se enfrien nose...

podria ser q el liquido este mal he influlla en algo..¿? q atasque la bomba de abs o algo asi¿?

para cambiarle tiene algun misterio mas haya de soltar los latiguillos abrir el tapon y dejar q se vacie solo y luego rellenarlo he ir quitando el aire de cada latiguillo??

un saludo

Share this post


Link to post
Share on other sites

se me ocurre que puede ser que te falte uno de los alambres que hay en las pinzas delanteras.

es un alambre que une las dos partes de la pinza de freno delantero.

a mi se me perdio uno y cuando frenanba, parecia que el coche se iba a desmontar.

lo puedes mirar incluso sin desmontar la llanta, es un alambre con forma de "U" larga, es que no tengo ninguna foto

Share this post


Link to post
Share on other sites
se me ocurre que puede ser que te falte uno de los alambres que hay en las pinzas delanteras.

es un alambre que une las dos partes de la pinza de freno delantero.

a mi se me perdio uno y cuando frenanba, parecia que el coche se iba a desmontar.

lo puedes mirar incluso sin desmontar la llanta, es un alambre con forma de "U" larga, es que no tengo ninguna foto

 

Partiendo de la base de que está todo en su lugar, como has indicado con lo de los captadores,... no se que decirte jeje.

 

 

Si tienes algún problema con el líquido en la bomba del ABS, creo que lo mejor será que te lo cambien pero por el metodo de meter presión, para abrir todas las valvulas del ABS.

 

 

 

Un saludo

Share this post


Link to post
Share on other sites
se me ocurre que puede ser que te falte uno de los alambres que hay en las pinzas delanteras.

es un alambre que une las dos partes de la pinza de freno delantero.

a mi se me perdio uno y cuando frenanba, parecia que el coche se iba a desmontar.

lo puedes mirar incluso sin desmontar la llanta, es un alambre con forma de "U" larga, es que no tengo ninguna foto

 

Partiendo de la base de que está todo en su lugar, como has indicado con lo de los captadores,... no se que decirte jeje.

 

 

Si tienes algún problema con el líquido en la bomba del ABS, creo que lo mejor será que te lo cambien pero por el metodo de meter presión, para abrir todas las valvulas del ABS.

 

 

 

Un saludo

 

+1

 

Tengo entendido que si te entra aire en el módulo de ABS es muy complicado sacarlo y la forma que te dice Gonzcid debe ser la más recomendada.

 

El tembleque del pedal de freno es igual que cuando entra en funcionamiento el ABS, entonces todo el pedal de freno empieza a temblar como si los discos estuviesen deformados. Así que, sacando conclusiones, yo me decantaría o porque te ha cogido aire el módulo de ABS o porque lo tienes fastidiado. ;)

 

Un saludo.

Share this post


Link to post
Share on other sites

Hay un procedimiento en el VAGCOM que sirve para purgar el motor y la cabeza distribuidora del ABS para cuando coge aire y por medio del pedal no se es capaz de sacarlo.

El procedimiento es el siguiente:

03 - ABS BRAKES

04 - BASIC SETTINGS

Una vez ahí se marca el 01 y se le da a GO. El motor del ABS empezará a funcionar durante unos segundos. Si no hace ruido y pone "error" entonces marcáis el 02 y le dais a GO.

Cuando se pone el motor en marcha se abre el purgador con el tubo colocado para recoger el líquido y luego se vuelve a cerrar. Esto es en todas las ruedas.

 

(Copiado de un manual de Moncho)

Share this post


Link to post
Share on other sites

Una cosa BoR, según ese procedimiento:

- empieza a sonar el motor (cuanto tiempo esta?)

- abres el purgador y cierras rápidamente?

- se apaga el motor.

 

 

es ASI?

 

 

salu2

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.