Jump to content
Sign in to follow this  
aTRES

Testigo del ESP

Recommended Posts

Buenas, tengo un problema y es que hace unos dias que, despues de un rato conduciendo, se me enciende el testigo del ESP y ya se me queda encendido todo el tiempo. Alguien sabe por que?

 

Gracias.

Share this post


Link to post
Share on other sites

uf jajajaja.... perdona que me parta pero es que no eres el 1º al que le pasa eso. Sin ir mas lejos, a mi me pasa y estoy hasta los c***, sobre todo porque cuando se enciende, el coche entra en modo "emergencia" y pierde potencia... No se porque me pasa cuando hace frio... en verano no pasa... En el vag com ponia que era un fallo del ESP provocado por el sensor de temperatura, te cagas... Le cambie la NTC y nada sigue igual...

 

Llevo años buscando soluciones... pero sigo igual :S. No puedo ayudarte pero compartu tu sufrimiento jaja...

Share this post


Link to post
Share on other sites

ami también se me encendía al poco de arrancar y nada,le cambien el cableado de los inyectores y listo,en el maquina del taller el error que me aparecía ponía limite del inyector excedido.saludos

Share this post


Link to post
Share on other sites

Joer, pues al final resultará que no era el único... A mí también me pasa a veces que se me enciende y no se va hasta que quito el contacto :ranting2:

Share this post


Link to post
Share on other sites

A mi también me ha pasado alguna vez y creo que a mí se me enciende por culpa del freno. Probar estando a relenti a pisar el freno de distintas formas a mi me pasa que a veces ay un punto donde se me enciende pero normalmente circulando no pasa, solo al aparcar y cosas así xdd

Share this post


Link to post
Share on other sites

A mi se me enciende acelerando a fondo a bajas revoluciones 2000rpm en las bajadas.

 

En mi caso imagino que será alguno de los sensores estropeados.

 

Un saludo

Share this post


Link to post
Share on other sites

sino tenieis otro tipo de problemas,lo que suele fallar es el propio interruptor........

ya se ha hablado por aqui de ello.

Share this post


Link to post
Share on other sites

A mi me pasa en bajadas a 2000 iendo a punta de gas.

 

s2

Share this post


Link to post
Share on other sites

ami me pasa eso siempreeeeeeeeeeeeeee enciendeo el coche y se enciende el chivato ese en fin ni e probado a solucionarlo la verdad...jajaj pero jode

Share this post


Link to post
Share on other sites

Hola, a mi me pasó en el mío, un 1.6 al poco de comprarlo, lo llevé al servicio técnico y algún parche pusieron pues seguía pasando pero de vez en cuando, a los 3 años aproximadamente lo llevé a un taller grande que no es servicio técnico de ninguna marca y me cambiaron una serie de dos o tres conductos o tubos de plástico quew lo cierto no se cuales son pero estaban todos rotos, me dijero que se rompen por ser rígidos, desde entonces no ha vuelto a pasar. salud.

Share this post


Link to post
Share on other sites

La luz del ESP avisa por varios motivos, no sólo fallos en el ESP. El más general suele ser que el interruptor del pedal de freno o el fusible de las luces de freno están fallando.

 

Un Saludo

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.