Jump to content

Conéctate para seguir esto  
Xikillo21

Problema con Bluetooth

Recommended Posts

Hola a todos, soy nuevo en el foro y tengo un Audi A6 3.0 TDI. El coche tiene el sistema manos libres con el auricular (teléfono) en el reposabrazos. El caso es que cuando quiero emparejar mi Nokia por bluetooth para poder usar el manos libres, busco el dispositivo en el móvil, introduzco un PIN y lo introduzco también en el MMI, pero cuando pone emparejando, en el MMI me sale: Introduzca el codigo PIN en el auricular, y no se que hacer. Ya que en el auricular me pone introduzca SIM, y yo no quiero ponerle la SIM, sino que lo que quiero es usar el manos libres por Bluetooth.

Muchas gracias y espero que me podais ayudar.

Compartir este post


Enlace al post
Compartir en otros sitios

Pues anula el telefono, pues el sistema reconoce el telefono y dos telefonos juntos como que no, yo tengo el mismo coche que tu y la instalacion del fijo la tengo quitada. Solo uso el Bluetooht. No se si te vale pero por aqui hay mucha gente que sabe mas.

 

 

Un saludo,

Compartir este post


Enlace al post
Compartir en otros sitios
Pues anula el telefono, pues el sistema reconoce el telefono y dos telefonos juntos como que no, yo tengo el mismo coche que tu y la instalacion del fijo la tengo quitada. Solo uso el Bluetooht. No se si te vale pero por aqui hay mucha gente que sabe mas.

 

 

Un saludo,

OK. Y como puedo anularlo? Muchas gracias por tu respuesta.

Compartir este post


Enlace al post
Compartir en otros sitios
Hola a todos, soy nuevo en el foro y tengo un Audi A6 3.0 TDI. El coche tiene el sistema manos libres con el auricular (teléfono) en el reposabrazos. El caso es que cuando quiero emparejar mi Nokia por bluetooth para poder usar el manos libres, busco el dispositivo en el móvil, introduzco un PIN y lo introduzco también en el MMI, pero cuando pone emparejando, en el MMI me sale: Introduzca el codigo PIN en el auricular, y no se que hacer. Ya que en el auricular me pone introduzca SIM, y yo no quiero ponerle la SIM, sino que lo que quiero es usar el manos libres por Bluetooth.

Muchas gracias y espero que me podais ayudar.

yo tengo el mismo problema, he acualizado el mmi y tampoco funciona. porfa algun forero sabe como emparejarlos

Compartir este post


Enlace al post
Compartir en otros sitios

O bien con el Vag-com, o lo quitas de reposa brazos lo desconectas del zocalo, yo lo llevo quitado solo se ve la tapa de conexion, y asi me rula el Bluetooht

Editado por andreea

Compartir este post


Enlace al post
Compartir en otros sitios
O bien con el Vag-com, o lo quitas de reposa brazos lo desconectas del zocalo, yo lo llevo quitado solo se ve la tapa de conexion, y asi me rula el Bluetooht

 

¿Puedes dar más detalles de cómo te funciona a ti (año del coche, centralita que llevas, qué es la tapa de conexión que mencionas, ...) :ranting2: ?

 

Hasta donde yo sabía, si llevas un teléfono Bluetooth en el reposabrazos (creo que Audi monta un Motorola y otro modelo que ahora no me acuerdo), la conexión Bluetooth es una conexión propietaria entre el teléfono y la centralita del coche. Dicho de otro modo, la centralita del coche sólo aceptará conexión por Bluetooth del teléfono del resposabrazos, y de ningún otro. Me alegraría un montón que no fuera así, pero este es un tema ya debatido en el foro y mucho me temo que que no hay más cera que la que arde :ranting2: .

 

Mi coche es del 2005 con teléfono Motorola Bluetooth en el reposabrazos.

 

En fins, la esperanza es lo último que se pierde...

Compartir este post


Enlace al post
Compartir en otros sitios

Según he leido buscar emparejarlos desde tu movil, yo lo he hecho al revés:

 

1.Activo el bluetooh del movil

2.Desde el mmi en telf le digo buscar nuevo mivil

3.Lo busca, me lo detecta y me dice introducir codigo, facilitandome un codigo largo, lo pongo en el movil y acepto.

4.tarda un poco y bualá, los conecta.

5.luego te vas al movil y en opciones configuracion le dices que el dispositivo audi bta.....lo ponga como acceso permitido, así al detectarlo se conectará solo y no te pedirá verificación.

 

También puedes decirle desde la configuración del telf que no te pida pin, aunque tarda solo 2 segundos en hacer el proceso.

 

Mi coche es 2007 y el mmi el 5570, mi telefono el nokia 5580.

 

Pero este tema esta ya hablado y creemos que dependiendo de la versón de las centralitas funciona a la primera o da algunos errores.

 

salu2

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.