Jump to content
Concentración Nacional 2018 AudiSport-Ibérica Club Leer más... ×

Conéctate para seguir esto  
juankir

a veces no me funciona el boton del elvalunas de conductor

Recommended Posts

pues eso el boton del elevalunas del conductor me funciona mal de vez en cuand o pero ultimamente mas a menudo sin embargo el del copiloto va bien

creo haber visto en el foro que es algo electronico que hay que soldar en la puerta pero no encuentro el brico

haber si a alguien le suena y me puede ayudar que es un rollo en la autopista para pagar

gracias de antemano y salu2

Compartir este post


Enlace al post
Compartir en otros sitios

Pues efectivamente no va ser, ahora mismo no me acuerdo si son independientes o van con el mismo conector a la centralita pero ya sabes por donde tienes que empezar a mirar, conexiones.

Compartir este post


Enlace al post
Compartir en otros sitios
yo creo que no es eso ya que tampoco me van los espejos cuando me falla el elevalunas

salu2

 

 

Se te está cortando el cable que va del habitaculo a la puerta, ese que tiene una goma tipo acordeon.

 

Opcion A: cambiar el cable. Con el numero del bastidor te lo vende en el conce. +- 80€.

Opcin B: Abres el "acordeon", mira el cable que está cortado, cojes un soldador... y listo.

 

Esta muy resumido, pero es facil de hacer, yo hace un año tube que soldar 2 y ningun problema mas.

 

Saludos.

Compartir este post


Enlace al post
Compartir en otros sitios
... yo hace un año tube que soldar 2 y ningun problema mas.

 

Hace años tuve problemas con el cable del altavoz que estaba prácticamente seccionado (era el cable más gordo de todos). :crying_anim:

y aunque dio lata, lo pude arreglar y volver a montar sin siquiera soltar el paño de puerta.

 

Para intentar descartarlo, mueve con la mano el "acordeon" con la puerta abierta cuando falle a ver si esta relacionado.

También puedes soltar el protector de goma y le echas un vistazo antes de nada; suelen cortarse por el punto medio del "acordeón".

Compartir este post


Enlace al post
Compartir en otros sitios
y como se que cables son me podris decir cuales son ?

gracias de antemano

salu2

 

 

lleva cuatro cables gruesos y luego hay otros cuatro (dependiendo del equipamiento del coche pueden ser más) mas finos.

Todos tienen diferentes colores; si hay alguno roto tienes q arreglarlo.

 

 

 

¿has probado a mover el "acordeon" cuando falla ??

Compartir este post


Enlace al post
Compartir en otros sitios

haber lo que me pasa exactamente es de repente se encienden las luces rojas ( cuando llevo las luces puestas)de los elevalunas y control de espejos le doy a bajar la ventanilla del conductor y se apagan y no baja la ventanilla ni puedo mover los espejos retrovisores

ya no baja n ya ni de vez en cuando

he mirado los cables y no parecen que pueda ser de ahi

¿puede ser del boton?

por favor si alguien sabe algo que me ayude que es un rollo para pagar la autopista

salu2

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Si continúa utilizando este sitio asumiremos que está de acuerdo. Política de Privacidad y Política de Cookies.