Jump to content

Recommended Posts


  • 3 years later...

Hola gente,

 

He estado mirando este foro y tengo una duda....

 

Se activar el automático y en carreteras oscuras me funciona a la perfección. Pero en autopista o autovía, con tanto reflectante en los arcenes y curvas, nunca me cambia a largas, pese a tenerlo en automático y no haber vehículos.

 

¿Es normal?

 

Gracias

Link to post
Share on other sites
  • 2 weeks later...

No se si os pasara alguno pero con el smart bean este, deslumbras a mas de uno y de dos, no es lo suficientmemente rapido,

Yo pienso eso

 

Al final manualmente lo hago

 

 

Sent from my iPhone using Tapatalk - now Free

Link to post
Share on other sites

Si. A mi me parece un extra muy bueno. Mi duda es si a vosotros en autopista se os ponen las largas. En el resto de carreteras de poca luminosidad me va de lujo.

 

El 90% del trayecto por autopista, va con las cortas. Yo creo que los reflectores de las autopistas despistan al sensor y nunca, o casi nunca pone las largas.

 

¿Es posible?

Link to post
Share on other sites

Si. A mi me parece un extra muy bueno. Mi duda es si a vosotros en autopista se os ponen las largas. En el resto de carreteras de poca luminosidad me va de lujo.

 

El 90% del trayecto por autopista, va con las cortas. Yo creo que los reflectores de las autopistas despistan al sensor y nunca, o casi nunca pone las largas.

 

¿Es posible?

Buenas, a mi en autopista me pone la largas, cierto es que con algún panel grande mete cortas, pero en general lo hace bien.

 

Saludos.

Link to post
Share on other sites

Yo lo uso siempre, y en un 90% de las ocasiones es muy preciso, pero hay veces que tengo que cambiar manualmente a cortas para no deslumbrar. Por lo demás estoy encantado con el invento...

+1

 

Si. A mi me parece un extra muy bueno. Mi duda es si a vosotros en autopista se os ponen las largas. En el resto de carreteras de poca luminosidad me va de lujo.

 

El 90% del trayecto por autopista, va con las cortas. Yo creo que los reflectores de las autopistas despistan al sensor y nunca, o casi nunca pone las largas.

 

¿Es posible?

 

Me pasa también lo mismo. Depende mucho de reflectantes, carteles y luminosidad de la carretera en cuestión. A mí se me desactiva incluso con luces largas en sentido contrario (en autovía con buenas separaciones), focos de estadios o casas cercanas... Pero en general funciona muy bien. Eso sí, a más de uno con luces poco intensas le deslumbras porque a veces tarda en "darse cuenta"...

Link to post
Share on other sites
  • 3 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...