• Anuncios

    • Junta Directiva

      Acceso al nuevo foro   26/04/17

      Comentarios y avisos nuevo foro: Para acceder al nuevo foro con tu cuenta anterior hay que utilizar el NICK y la contraseña. Ya no se usa el login name. Si usas IOS10 y no te deja loguearte, se debe a que tienes desactivadas las cookies en tu navegador. Actívalas y podrás acceder sin problema. No se ha instalado Tapatalk ya que la nueva versión del foro incluye todas las ventajas que Tapatalk aportaba. De esta manera ahora las fotos subidas no pertencen a Tapatalk (que podía hacer con ellas lo que quisiera), nos quitamos un agujero de vulnerabilidades y además ya no tenemos el perjuicio económico que ocasionaba (entre otras ventajas).
Conéctate para seguir esto  
Seguidores 0
UVAS

Que sensor es el G70

7 posts en este tema

Me marca este codigo de averia con vag 908

 

2 Faults Found:

 

16485 - Mass Air Flow Sensor (G70): Implausible Signal

P0101 - 35-10 - - - Intermittent

16485 - Mass Air Flow Sensor (G70): Implausible Signal

P0101 - 35-00 - -

Compartir este post


Enlace al post
Compartir en otros sitios

Me marca este codigo de averia con vag 908

 

2 Faults Found:

 

16485 - Mass Air Flow Sensor (G70): Implausible Signal

P0101 - 35-10 - - - Intermittent

16485 - Mass Air Flow Sensor (G70): Implausible Signal

P0101 - 35-00 - -

 

 

es la MAF o Medidor de massa de aire o caudalimetro como keiras

 

comprueba los cables y cambia le el medidor

Compartir este post


Enlace al post
Compartir en otros sitios

le puse nuevo hace unos dias por que pense que era eso.

Compartir este post


Enlace al post
Compartir en otros sitios

Aunque sea una tontería lo que voy a decir, supongo que borraste los fallos después de cambiar el caudalímetro, no?

Compartir este post


Enlace al post
Compartir en otros sitios

se le borro y me vuelve a dar el mismo.

el coche me pegaa pequeños tirones y hecha humo negro.

Compartir este post


Enlace al post
Compartir en otros sitios

puede ser una entrada de aire algun tubo agrietado,o lo peor tocado turbo

Compartir este post


Enlace al post
Compartir en otros sitios

He revisado los tubos y aparentemente estan bien.

Acelero el coche y los tubos cojen presion se inchan, por lo que creo que el turbo no este mal.

 

Hay un par de dudas que me gustaria me aclaraseis

 

1º.- Si fuese problema de inyectores (sucios o rotos) me marcaria algun otro error?

 

2º.- Que sensor es el que hay en el tubo de aire antes de la entrada a la mariposa?

 

Gracias

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!


Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.


Iniciar Sesión
Conéctate para seguir esto  
Seguidores 0

  • Navegando Recientemente   0 miembros

    No registered users viewing this page.