Jump to content

Recommended Posts

Hola compañeros:

 

Tengo un problema con el volumen de la radio de mi A5. La rosca del volumen que esta junto a la palanca de cambios no me funciona correctamente, a veces estoy subiendo el volumen y en algun punto del giro se baja, o al contrario, intento bajarlo y en algun punto se sube.

 

Le ha ocurrido a alguien, alguna solucion??

 

Un saludo

Link to post
Share on other sites

No parece muy normal... :flwrs:

 

Lo que a mi me pasa desde siempre (y tampoco veo muy normal) es que si subo el volumen desde el volante tengo que darle muchos giros y no sube gradualmente si no que te pegas el susto padre por que de repente lo tienes a tope el volumen :flwrs: ...si lo bajo no hay problema...pues baja gradualmente... :thumbsup:

 

Con el joystick de la misma Radio no hay problema.

 

Saludos! :thumbsup:

Link to post
Share on other sites
No parece muy normal... :cry1:

 

Lo que a mi me pasa desde siempre (y tampoco veo muy normal) es que si subo el volumen desde el volante tengo que darle muchos giros y no sube gradualmente si no que te pegas el susto padre por que de repente lo tienes a tope el volumen :laugh: ...si lo bajo no hay problema...pues baja gradualmente... :drooling:

 

Con el joystick de la misma Radio no hay problema.

 

Saludos! :flwrs:

 

A mi me sube de forma progresivo. :innocent: ¿Te lo hizo siempre Mar?

Link to post
Share on other sites
No parece muy normal... :laugh:

 

Lo que a mi me pasa desde siempre (y tampoco veo muy normal) es que si subo el volumen desde el volante tengo que darle muchos giros y no sube gradualmente si no que te pegas el susto padre por que de repente lo tienes a tope el volumen :laugh: ...si lo bajo no hay problema...pues baja gradualmente... :laugh:

 

Con el joystick de la misma Radio no hay problema.

 

Saludos! :flwrs:

 

A mi me sube de forma progresivo. :unsure: ¿Te lo hizo siempre Mar?

 

 

 

Desde el primer dia...pero no he querido nunca reclamar...es algo que utilizo poco por que por costumbre utilizo la botonera...

Sobre todo sucede si quito todo el volumen y luego quiero elevarla desde el multifunción...pero si lo que quiero es reducir un poco el volumen o viceversa funciona perfectamente... :notworthy:

Link to post
Share on other sites

Mar, a mi me ha pasado tb. alguna vez, pero de forma esporádica.

 

Es decir, está el volumen bajo, le giro el botón de volumen y primero se sube, luego se baja para finalmente subirse hasta donde yo quiero.

 

Es como si hubiera un pequeño fallo en alguno de los contactos internos de la rosca del mando.

Yo no le he dado importancia ya que como de los muchos contactos que tiene la rosca solo me debe fallar en uno o dos, para quitarme el fallo lo que he hecho alguna vez es con el contacto quitado girar un poco la rosca y luego ya al encender todo funciona normal.

 

Sin más, si te lo hace pocas veces ni te preocupes porque seguro que en la Audi te dicen que hay que cambiar medio cuadro de mandos y te cobran la intemerata...

Link to post
Share on other sites

A mi me pasaba tambien que al girar el botoncito de la consola, pues subia y bajaba el volumen de la forma que le daba la gana. No siempre, pero lo hacia. Y si lo hacia con cuidado si que subia y bajaba bien. Al cambiar la botonera por la del RS5, no he vuelto a tener problemas. Eso si, si nueva da problemas...jodidos estamos. :laugh:

Link to post
Share on other sites
A mi me pasaba tambien que al girar el botoncito de la consola, pues subia y bajaba el volumen de la forma que le daba la gana. No siempre, pero lo hacia. Y si lo hacia con cuidado si que subia y bajaba bien. Al cambiar la botonera por la del RS5, no he vuelto a tener problemas. Eso si, si nueva da problemas...jodidos estamos. :thumbsup:

 

Hola vie

 

La botonera te la cambiaste tu?? lo digo porque a lo mejor es que tiene polvo o cualquier cosa y si se pudiese desmontar ese botoncillo a lo mejor se arreglaba.

 

Saludos

Link to post
Share on other sites
A mi me pasaba tambien que al girar el botoncito de la consola, pues subia y bajaba el volumen de la forma que le daba la gana. No siempre, pero lo hacia. Y si lo hacia con cuidado si que subia y bajaba bien. Al cambiar la botonera por la del RS5, no he vuelto a tener problemas. Eso si, si nueva da problemas...jodidos estamos. :thumbsup:

 

Que has cambiado los botones y has puesto unos cromados? en el Subforo del A4 estamos mirando apra cambiar los botones de la Radio del MMI y del clima por unos cromados, estamos mirando que si del A6 que si del Q5 creo.....ademas los de la radios(los dos) salen mu facil solo tirando pero el del clima no sabemos como sale.

 

Si nos iluminas seria de agradecer jejejeje

 

Ahhhh y aprovecho para recordar a los foreros del A5 que hay en marcha una quedada en asturias apra el dia 26 de febrero....en principio estaba iniciada dentro del subforo del A4B8 pero tambien vendran B6, A5, A5 SB y un TT....asi que ya sabeis..animaros que vendra gente de Madrid de burgos y hasta de Huelva(a este ultimo si le entregan el coche a tiempo jejeje)

 

Un saludo

Link to post
Share on other sites
Hola compañeros:

 

Tengo un problema con el volumen de la radio de mi A5. La rosca del volumen que esta junto a la palanca de cambios no me funciona correctamente, a veces estoy subiendo el volumen y en algun punto del giro se baja, o al contrario, intento bajarlo y en algun punto se sube.

 

Le ha ocurrido a alguien, alguna solucion??

 

Un saludo

 

¿Llevas navegador?

 

A mí me pasa lo mismo en mi A4, incluso cuando quiero silenciar el sonido muchas veces se sube el volumen en vez de apagarse. Tengo que darle un par de veces hasta conseguirlo.

 

Como ya se ha dicho, parece que haya algún fallo en los contactos de la rosca :roll1:

Link to post
Share on other sites

Al menos en la concert de los A4 tanto el boton pequeño del volumen como el grande de manejar los menus, salen tirando de ellos simplemente hacia afuera, salen muy facil. el que no sale y aun no sabemos como se saca es la rosca del climatizador.

Link to post
Share on other sites
  • 5 years later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...