Jump to content

Recommended Posts

lo que yo no entiendo es que cuando ese ruido a tractor lo escucha un mecánico que no es de audi, te dice que no es normal, ademas superconvencido, incluso uno me dijo que seguro podía ser descordinacion en los inyectores, lo que claro, todavía en garantía no dejo que lo toque nadie.-

Link to post
Share on other sites
  • Replies 437
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Posted Images

Hola! Ya hemos ido al concesionario y... nada, que es todo normal (la respuesta esperada...)

 

Ha probado el coche y no le ha hecho nada, a todo esto, porque estaba caliente. Luego le ha hecho la diagnosis y no le ha salido ningún fallo

 

Y nada, de vuelta a casa tal y como hemos ido. Aún así estamos pendientes de mirar que no entra bien la 1ª a veces. Nos ha dicho que es raro y que si persiste que volvamos (como no le ha pasado cuando él lo ha utilizado, pues para casa).

una idea que se me ha ocurrido haz un video con los fallos que os hace y se lo muestras, no se.

 

Es dificil,mediante un video comunicar el fallo que éste nuevo motor 1,6tdi de Audi efectua.

Es más hay veces que aún queriendo que falle, no falla.

Pero la mayoria de veces que sales despacio lo realiza.

Si puedo o alguien sabe lo que hay que hacer para subir el video quie me lo comunique.

Gracias

Link to post
Share on other sites

Tienes video?pues podrias subirlo a youtube y colgar el enlace.

Nosotros hoy hemos estado probando a dejar el start&stop desactivado y hemos notado que el coche va bastante mejor, además a veces no entraba la primera después de que arrancara el coche, y hoy nos ha funcionado bien. A ver si al final va a ser todo tema del start&stop...

Link to post
Share on other sites

Tienes video?pues podrias subirlo a youtube y colgar el enlace.

Nosotros hoy hemos estado probando a dejar el start&stop desactivado y hemos notado que el coche va bastante mejor, además a veces no entraba la primera después de que arrancara el coche, y hoy nos ha funcionado bien. A ver si al final va a ser todo tema del start&stop...

Puede ser... yo por si acaso apagado. Emtigo sube el video a youtube y pones el enlace y ya esta, para subir un video te creas una cuenta y subes el video.

 

S2

Link to post
Share on other sites

No os liéis la cabeza, no tiene nada que ver con el Start & Stop. Yo llegué a pensar que podía ser del Tempomat y no, era el maldito Filtro de Partículas que, al entrar en modo regeneración, cambia el mapa de inyección del coche y parece que se te viene el mundo encima, jejeje!! Tranquilos que el coche no está estropeado, es simplemente el maldito filtro que trabaja. Así todo, a mi llegó a darme un fallo de motor y me cambiaron una pieza que no me acuerdo de cómo se llamaba. Era un sensor y venía a ser el Depresor de caudal de no se qué...

Aún así, siguió haciendo la maldita historia del ruido, el mal olor, la falta de potencia y los saltitos al frenar.

Un saludo!!

Link to post
Share on other sites

No os liéis la cabeza, no tiene nada que ver con el Start & Stop. Yo llegué a pensar que podía ser del Tempomat y no, era el maldito Filtro de Partículas que, al entrar en modo regeneración, cambia el mapa de inyección del coche y parece que se te viene el mundo encima, jejeje!! Tranquilos que el coche no está estropeado, es simplemente el maldito filtro que trabaja. Así todo, a mi llegó a darme un fallo de motor y me cambiaron una pieza que no me acuerdo de cómo se llamaba. Era un sensor y venía a ser el Depresor de caudal de no se qué...

Aún así, siguió haciendo la maldita historia del ruido, el mal olor, la falta de potencia y los saltitos al frenar.

Un saludo!!

 

Dudo que sea el filtro de partículas, porque nuestro coche es nuevo, tiene 1100km y aún no se ha enchufado ningún testigo de que está regenerando partículas ni nada de eso, osea que en nuestro coche aún no hemos llegado al punto de que tenga que regenerar. Por lo que pienso que debe ser otra cosa y nadie tiene ni idea de que puede ser.

Link to post
Share on other sites

No os liéis la cabeza, no tiene nada que ver con el Start & Stop. Yo llegué a pensar que podía ser del Tempomat y no, era el maldito Filtro de Partículas que, al entrar en modo regeneración, cambia el mapa de inyección del coche y parece que se te viene el mundo encima, jejeje!! Tranquilos que el coche no está estropeado, es simplemente el maldito filtro que trabaja. Así todo, a mi llegó a darme un fallo de motor y me cambiaron una pieza que no me acuerdo de cómo se llamaba. Era un sensor y venía a ser el Depresor de caudal de no se qué...

Aún así, siguió haciendo la maldita historia del ruido, el mal olor, la falta de potencia y los saltitos al frenar.

Un saludo!!

 

Dudo que sea el filtro de partículas, porque nuestro coche es nuevo, tiene 1100km y aún no se ha enchufado ningún testigo de que está regenerando partículas ni nada de eso, osea que en nuestro coche aún no hemos llegado al punto de que tenga que regenerar. Por lo que pienso que debe ser otra cosa y nadie tiene ni idea de que puede ser.

 

Danimasia, creo que te equivocas....

 

Nuestra "merda" de motor, tiene ese "p..to" y para ellos "fantástico" sistema regenerador de partículas, y en determinadas ocasiones,sin indicartelo mediante ningun sensor, éste se activa, llevando abajo como bien dice david el sistema de inyeccion...y de esa manera creo que se descompensa el caudal de gasoil, dando esos incómodos saltitos, ruidos y royos..... :ranting2:

Pienso que Audi la "ha cagao" con este sistema que nos marea desde que compramos el coche,y que han puesto para conseguir buenos valores en emisiones de CO2.

Lo que me deja tranquilo es que mi coche con 25000km no está estropeado,puesto que me dejaron uno de sustitucion con pocos km. y tambiebn salía a saltos y con ese ruidaco a coche viejo. :ranting2:

 

Saludos.

Link to post
Share on other sites

Entonces si que estaba equivocado, pensaba que se tenía que encender un testigo en el cuadro avisando de que estaba activado.

Pues nose, a nosotros ahora mismo nos va mejor desde que desactivamos siempre el start&stop, alguna vez hace más ruido pero le noto bien de potencia y no cuesta meter la 1ª como nos pasaba antes cuando arrancaba desde start&stop.

Link to post
Share on other sites

Para el tema de las partículas, un amigo mecánico nos ha comentado que para limpiar partículas es recomendable de vez en cuando llevar el coche alrededor de 4000 revoluciones un rato. En plan irse a la autovía y en tercera ir a 80-100km/h. Para que no se "amaricone" el motor. Veras tu si queda limpio jaja

 

Un saludo!

Link to post
Share on other sites

Efectivamente, hay que salir a autopista y rodar a unas 3.000 vueltas, osea, 80Km/h en 4ª. Ya os digo que yo estuve con esta movida 2 años.

Y es justo lo que dice emtigo, al regenerar (que regenera aunque no se encienda) se decompensa la inyección y es cuando da saltitos y hace ruido (por aquí nadie ha hablado del mal olor que da la regeneración) y eso es lo incómodo, amén de la merma en la potencia.

Un saludo!!

Link to post
Share on other sites

Efectivamente, hay que salir a autopista y rodar a unas 3.000 vueltas, osea, 80Km/h en 4ª. Ya os digo que yo estuve con esta movida 2 años.

Y es justo lo que dice emtigo, al regenerar (que regenera aunque no se encienda) se decompensa la inyección y es cuando da saltitos y hace ruido (por aquí nadie ha hablado del mal olor que da la regeneración) y eso es lo incómodo, amén de la merma en la potencia.

Un saludo!!

 

David, si que hemos hablado del mal olor,o al menos en otro hilo, pero eso es lo que menos nos preocupa puesto que suele molestar tan sólo en el garaje cuando aparcas y bajas del coche.Eso lo aprecio yo a diario...

Vamos si debe oler que huela....(eso es inapreciable en la conducción).

Pero que estés circulando en bajas y en 1ªparezca que llevas una burra por domar....(eso no es permisible)

más es en un coche de ésta gama y precio.

Mañana lo dejo en el servicio oficial de nuevo....

Ya os contaré el resultado y la explicación que me dan ante ésta situación.

 

Saludos.

Link to post
Share on other sites

Para el tema de las partículas, un amigo mecánico nos ha comentado que para limpiar partículas es recomendable de vez en cuando llevar el coche alrededor de 4000 revoluciones un rato. En plan irse a la autovía y en tercera ir a 80-100km/h. Para que no se "amaricone" el motor. Veras tu si queda limpio jaja

 

Un saludo!

 

Dani, eso de darle cizaña al motor para que se limpie...y esos royos que nos cuentan en el concesionario y que no tienen sentido....lo he probado yo............ y no sirve de nada.......

 

Osea que no vale la pena gastar gasoleo en valde, :frusty: te lo aseguro....

Y esos cuento de emperrarse un motor, tampoco tiene sentido.

Si vá vá y si no vá no vá....... :blink:

 

Saludos

Link to post
Share on other sites

Para mi si que tiene sentido, además de que lo probé porque antes tenía un A3 1.9 tdi del año 1999 y lo llevamos a un mecánico amigo de la familia de toda la vida y nos recomendó limpiar las partículas revolucionándolo un rato y la verdad que a mí me funcionó. A raíz del problema con el coche nuevo le volvimos a preguntar y nos dijo lo mismo, aunque en nuestro caso al nuevo no se lo hemos hecho de momento porque desactivando el start&stop nos ha dejado de dar problemas y va muy bien.

Hemos estado leyendo sobre el tema del DPF y la verdad que tiene sentido lo de revolucionar el coche.Os pongo el texto traducido de google(hay errores) de esta página http://www.theaa.com/motoring_advice/fuels-and-environment/diesel-particulate-filters.html

 

"La regeneración pasiva

La regeneración pasiva se lleva a cabo de forma automática en la autopista de tipo se ejecuta cuando la temperatura del escape es muy alta. Debido a que muchos coches no reciben este tipo de fabricantes de automóviles de uso que el diseño en "activo" en la regeneración del equipo de gestión del motor (ECU) toma el control del proceso.

 

Regeneración activa

Cuando la carga de hollín en el filtro alcanza un límite conjunto (alrededor de 45%) de la ECU puede hacer pequeños ajustes en la sincronización de la inyección de combustible para aumentar la temperatura de escape e iniciar la regeneración. Si el viaje es un poco parada / arranque de la regeneración no se completa y la luz de advertencia se encenderá para mostrar que el filtro está parcialmente bloqueada.

 

Debería ser posible para iniciar una regeneración completa y clara a la luz de advertencia por la conducción durante 10 minutos más o menos a velocidades superiores a 40 mph.

 

Si usted no hace caso a la luz de advertencia y siga conduciendo de una manera relativamente lenta, parada / arranque de carga patrón de hollín seguir construyendo hasta alrededor del 75% cuando se puede esperar para ver otras luces de advertencia del tablero se enciende también. En este punto, la conducción a gran velocidad por sí sola no será suficiente y tendrá que coger el coche a un concesionario para la regeneración."

 

Un saludo

Link to post
Share on other sites

No tengo claro, o al menos no tenía conocimiento, de que el sistema de filtro de particulas tenía un sensor indicativo de cuando se activa o cuando es necesario activarlo....

 

Me parece a mí que nuestros coches ese indicativo no lo llevan.

A ver si hay alguien que conozca con seguridad lo que estamos hablando :cfsd1: ...

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.






×
×
  • Create New...