Jump to content

NO SE APAGA LA LUZ DE MARCHA ATRAS


BADMPS
 Share

Recommended Posts

Hola. Pues como el propio titulo indica eso es lo que me pasa. En cuanto arranco el coche se enciende la luz de marcha atras y se queda encendida constantemente. ¿alguien sabe de donde puede venir el fallo? El fusible lo mire y estaba bien. Espero vuestra ayuda y gracias por anticipado.

Link to comment
Share on other sites

Hola! Si no existe un cruce en otro sitio (especialmente si has cambiado una bombilla hace poco) podría ser el interruptor de marcha atrás. Suele ir roscado en la caja de cambios (como una bujía) pero segun el modelo a veces es diferente y va cerca del varillaje. Deberías identificarlo y desconectarlo a ver si se apaga, si es así, es el interruptor que se ha clavado (No suele pasar de 20€).

 

Ya me dirás si consigues algo, o dime tu motor y modelo a ver si puedo ayudarte.

 

 

Saludos!!

Link to comment
Share on other sites

No se enciendo y apaga ni con las luces ni con intermitentes ni nada? Se está como dices siempre encendida?. Si es independiente de las otras luces y está siempre encendida para mí que es el interruptor de la marcha atras (haz otra prueba para ver que no esté conectado mediante un contacto o algo a la batería o a otro sitio que de los 12 v, quita el fusible de la marcha atras y mira a ver si se enciende, si no se enciende yo iria ciego al interruptor). Un saludo

Link to comment
Share on other sites

El fusible no hay ni que mirarlo, si la luz va es porque el fusible esta bien.

Es del interruptor seguro, o de un cruce a partir del fusible.

 

Yo probaría a poner la marcha atrás y forzar un poco la palanca haber si desclava o si apaga la luz.

Sino me iría directo a por el interruptor.

Link to comment
Share on other sites

Gracias por vuestras respuestas. Yo tambien suponia que fuese el interruptor de la marcha atras. La bombilla no le he cambiado asi que eso lo descarto. El motor es de los primeros. La primera matriculacion es del 98. No es ni traccion quatro ni nada por el estilo. Es un 1800 de 180 caballos. La pregunta ahora es ¿donde encuentro ese interruptor? quitando la funda de la palanca de cambios? Si me podeis guiar un poco a este respecto y ahorrarme la pasada por el taller seria una maravilla. Y gracias a los tres de nuevo por vuestra ayuda.

Link to comment
Share on other sites

No se si va en el cambio en este coche. Lo suyo seria un manual de taller o un manual de despiece del cambio para mirarlo.

Mientras lo buscas puedes sacar la bombilla y ir sin luz o poner un interruptor manual con un cable que llegue hasta el puesto del conductor y la apagas y la pones manualmente.

Link to comment
Share on other sites

El fusible no hay ni que mirarlo, si la luz va es porque el fusible esta bien.

Es del interruptor seguro, o de un cruce a partir del fusible.

 

Yo probaría a poner la marcha atrás y forzar un poco la palanca haber si desclava o si apaga la luz.

Sino me iría directo a por el interruptor.

Si se hace un contacto de algun cable con la luz del freno o la bateria o las luces o lo que sea, se enciende con esta independiente de como esté fusible (no lo dio xk esté mal el fusible sino por descartar que se hayan pelado o fundido dos cables y esten haciendo contacto activando la luz...) Aunque yo creo k es el interruptor, pero es mejor probar cosas que no se tardan nada que desmontar romperte la cabeza y volver a montar. Un saludo, yo no se donde irá el interruptor, para no ir todo el rato con la luz encendida puedes quitarle el fusible (porque llama mucho la atención un coche con la luz de marcha atras encendida viajando a 120km/h por la autovia :huh: ).

Edited by Alo
Link to comment
Share on other sites

Claro. Pero en ese caso habría que sacar el fusible y si sigue funcionando la luz es que se alimenta de otra y hay un cruce (y suponiendo que haya un fusible especifico solo para la luz de marcha atrás).

Pienso que solo sería una prueba tonta, porque si se alimenta de otra bombilla por un cruce la otra tendría que estar encendida y por lo que dice solo se enciende la de marcha atrás.

Por eso lo que yo creo es que es el interruptor.

Link to comment
Share on other sites

Claro. Pero en ese caso habría que sacar el fusible y si sigue funcionando la luz es que se alimenta de otra y hay un cruce (y suponiendo que haya un fusible especifico solo para la luz de marcha atrás).

Pienso que solo sería una prueba tonta, porque si se alimenta de otra bombilla por un cruce la otra tendría que estar encendida y por lo que dice solo se enciende la de marcha atrás.

Pos eso es a lo que me refiero, tu crees que es una prueba tonta weno quizas de 100 veces 95 lo es xo ademas de cables de luces van otros cables junto a él, en un coche se kedaban encendidas las luces del freno y era un contacto con el enganche con el remolque que llevaba un cable con alimentación y se habia rozado, lo que yo creo es que es el interruptor, xo si te tiras una tarde con el interruptor, te gastas 20 € o lo que valga y es eso que se tarda 10 segundos en comprobar (el ya ha quitado el fusible por lo que dice) se te queda cara de tonto.

 

En tu comentario anterior pones

"El fusible no hay ni que mirarlo, si la luz va es porque el fusible esta bien.

Es del interruptor seguro, o de un cruce a partir del fusible.

"

Con esto veo k no has leido bien los comentarios anteriores y que no has pensado bien lo que escribes xk pones: el interruptor o un contacto despues del fusible... y ahora dices que es una tonteria lo del contacto...

No te lo tomes a mal pero creo k debes leer con mas atención las opiniones de los demas y si tienes que corregir a alguien lo hagas pero respetando a los demas y prestando atención a lo que escribes. Un saludo

Edited by Alo
Link to comment
Share on other sites

Quizá me haya expresado mal, pero lo ultimo que yo quiero es corregir a nadie.

Yo solo daba mi opinión sin pretender quitarle razón a nadie.

 

Justamente estamos diciendo lo mismo, pero no me.ha.entendido bien o yo me he expresado mal (muy probable, porque soy casi 100% catalano parlante y no me expreso del todo bien en castellano por falta de costumbre)

 

Con lo del cruce después del fusible me referia a eso mismo que dice usted y por lo general yo diría que el 99.9% es un cruce con otra bombilla cuando ocurre (y bueno pocos tt con bola he visto yo ya que sale el tema XD)

 

En serio, disculpeme si le he dado a entender que quería quitarle la razón, de veras que nunca ha sido mi intención.

 

Aprendo cada día algo nuevo y mientras sea así no soy nadie para quitar la razón a otro.

Saludos!

Link to comment
Share on other sites

Quizá me haya expresado mal, pero lo ultimo que yo quiero es corregir a nadie.

Yo solo daba mi opinión sin pretender quitarle razón a nadie.

 

Justamente estamos diciendo lo mismo, pero no me.ha.entendido bien o yo me he expresado mal (muy probable, porque soy casi 100% catalano parlante y no me expreso del todo bien en castellano por falta de costumbre)

 

Con lo del cruce después del fusible me referia a eso mismo que dice usted y por lo general yo diría que el 99.9% es un cruce con otra bombilla cuando ocurre (y bueno pocos tt con bola he visto yo ya que sale el tema XD)

 

En serio, disculpeme si le he dado a entender que quería quitarle la razón, de veras que nunca ha sido mi intención.

 

Aprendo cada día algo nuevo y mientras sea así no soy nadie para quitar la razón a otro.

Saludos!

 

Vale lo siento si te he entendido mal, yo no he pensado que quisieras quitarme la razon (k si no la tengo y la tienes tu a mi me da =, es solo una opinion o sugerencia xo lo importante es que el que tenga un problema lo solucione), simplemente por lo que ponías en los mensajes me habia parecido que no prestabas mucha atención a lo que escribian los demas y lo que escribias tu (lo siento por haberlo interpretado mal si ha sido así), yo me ha pasado a veces cosas asi y prefiero tirarme media hora comprobando y una arreglando que 1 ó 2 arreglando, si tu prefieres al reves pues a veces te saldrá mejor y otras peor jaja.

 

Yo tt he visto muy pocos y con bola... <_<

 

PD muy guapo tu tt, y envidia sana por la lista de coches de los que has podido meterle el pie.

 

Bienvenido al foro (xk veo k llevas muy pokito) y lo de usted sobra :thumbsup:

Link to comment
Share on other sites

Hola de nuevo. He conseguido solucionar el problema. Como me comentasteis en alguna de vuetras respuestas era el interruptor que se habia enclavado. He metido la velocidad 2 o 3 veces moviendo la palanca con fuerza y la luz se ha apagado. Al meter la marcha atras vuelve a funcionar y al sacarla se apaga, vamos, el funcionamiento normal. Por lo que veo el interruptor esta o en la palanca de cambio o en el varillaje, al menos este modelo. A ver si con un poco mas de tiempo suelto el anillo que rodea la palanca para poder mover la goma y echarle un poco de aflojatodo al interruptor y asi tratar de evitar que se vuelva a agarrotar. Gracias a todos por vuestra ayuda.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...