Jump to content

electroventiladores


todopoder
 Share

Recommended Posts

Buenas

No salgo de una y me viene otra. Acabo de dejar el coche y uno de los dos electroventiladores no se para. He tenido que dejar la bateria desconectada para irme a casa, no queria dejarlo funcionando toda la noche. Que puede ser? No me digais que voy a tener que cambiar los electroventiladores que me da algo. Lo mismo es algun.termostato que se ha jodido y con comprarle suelto se cambia y ya esta no?. Os ha pasado alguno esto? Estoy arto de este coche. Poco a poco van fallando todas las piezas de este modelo que ha salido tan malo. Si me pudieseis orientar un poco....antes de llevarlo al taller y poder hacer yo algo. Gracias saludos

Link to comment
Share on other sites

jod** Alberto,qué mala racha llevas!,es la primera vez que te pasa?,espero que sea leve,s2

Edited by rafasportback
Link to comment
Share on other sites

yo tube la averia del sensor de la tempratura, pero cuando apagaba el coche los ventiladores se apagaban,estos sensores los puedes cambiar tu mismo, creo valian unos 20€ cada uno, 3 años mas tarde me ha pasado el famoso fallo de los electroventiladores, el problema esque lleban un transistor dentro del motor del ventilador y este es el que casca y la unica solucion es cambiarlo entero.

Link to comment
Share on other sites

Muchisimas gracias de verdad, ojala sea solo los sensores. Intentare averiguar donde van alojados y comprarlos. Mirare el enlace que me habeis ppuesto. Sila verdad llevo una racha...

Gracias de nuevo por vuestra rapida respuesta. Hasta otro rato,

 

Los sensores tienes dos, uno va alojado a la derecha del motor en un tubo, para quitarlo lleban un pasador quitas la ficha, metes el nuevo y vuelves a conectar,mas facil imposible, luego el segundo va alojado debajo del radiador este lo tienes mas chungo de acceder si no es con elevador pero por poder se puede, yo cambie uno y al tiempo me fallo el segundo, yo vi un brico hace tiempos por eso los cambie yo mismo.

Link to comment
Share on other sites

Hace unos días le paso lo mismo a un forero y parece bastante habitual en nuestros bugas. Echa un ojo:

 

http://www.audisport...-que-encendido/

 

hola, el mecanico me ha dicho, nada mas verlo que sera el electro ventilador (segun otras experiencias)me lo dara a lo largo de la semana, ya comentare que ha sido al final, pero todo parece indicar que es el ventilador una bromita de 350 a 400 euros segun mano de obra taller en conce oficial puede llegar a 600 euros, vaya regalito de navidad verdad?

Link to comment
Share on other sites

Hola acabo de ir a un taller de confianza en Villaverde (silvacardan), en este caso paso del concesionario, y después de hablar con el y ponerle un poco al corriente de los síntomas y de las posibles piezas defectuosas, se lo dejaré mañana a primera hora y me comprobará todo, sensores, electroventiladores..., de esta gente me fío, comprobaran y cambiarán lo que realmente falle...., pero vamos que me voy haciendo a la idea de cambiar el ventilador defectuoso. Ya os diré finalmente rn que ha quedado la cosa.

Link to comment
Share on other sites

Buenas, pues si hay novedades, para empezar el que se quedara encendido uno de los electroventiladores, me lo hizo dos días seguidos, y pasados estos de momento no me lo ha vuelto hacer. Otra cosa que si he observado ha sido la aguja de la temperatura que no llega a los 90º, se queda una raya por debajo. Buscando en internet síntomas parecidos, parece ser que este problema se debe al sensor de temperatura del agua. Pregunté en el conce, me lo buscaron en recambios y el precio eran 33 euros. Aconsejan poner la junta nueva que lleva el sensor.

Casi seguro que el sensor está en mal estado, y le compraré para montarselo yo, ahora hay que saber donde leches está, creo que anda siguiendo el tubo de admisión, y pasado el caudalímetro, al girar a la izquierda siguiendo el tubo, por ahí esta una pieza de un tubo con tres tomas, pues en una de ellas está el sensor dentro, según explicaba una persona que encontré que hablaba de ello....

Lo mismo sustituyendo el sensor, aparte de corregirse lo de la aguja de la temperatura, no se me vuelvan a quedar encendidos....o lo mismo son dos historias diferentes....no se.

 

ya os diré , saludos

Link to comment
Share on other sites

Pues suerte, ya seguirás informando! No obstante ya te digo que a mí me pasó que se quedaban los ventiladores encenedidos sí o sí durante más de una semana(andaba desconectando la batería cada vez que apagaba el coche... qué remedio!)

Edited by Hellsin
Link to comment
Share on other sites

no es por nada pero yo creo alfinal te terminara cascando el ventilador... ami alfinal se quedaban encendidos y no abia otra manera que quitar el borne, pero antes de esto ya me habia pasado un par de veces de quedarse encendidos bastante tiempo y luego pararse como si nada, o ir a cojer el coche a los diez minutos de dejarlo y zas la bateria casi agotada, asi que no te fies, cambia los sensores lo primero que es lo mas economico pero obserba bien los ventiladores sino algun dia te llebaras una sorpresa al encender el coche y no tener bateria...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...