Jump to content

Sign in to follow this  
Aurgoi

nivel aceite MMI

Recommended Posts

Buenas noches a todos:

 

Alguien me puede informar de cual es el mejor metodo para

medir el nivel de aceite en el MMI, es que he leído de todo,

en frió, en caliente, en caliente pero motor parado dos minutos....

15 minutos...al final no se como hay que hacerlo y me rayo mogollón.

ya que de tener por la mitad y hacer 100km me marca casi en el mínimo y no

se si es que estoy midiendo mal o si es que no le dejo reposar lo suficiente....o

quiza que el coche me consume la o**** de aceite es un 2.0 tfsi 211cv stronic.

 

Otra pregunta...desde el mínimo al máximo que cantidad de aceite entra??

 

Muchas gracias a todos.

 

Saludos.

Share this post


Link to post
Share on other sites

En mi opinión el nivel de aceite siempre se ha de medir en una superficie plana y con el motor frío...por pura física.

 

Cuando el motor está caliente el aceite se expande y lubrica las piezas, si en ese momento después se hace una medición te mostraría en la varilla un nivel más bajo del real ya que aún no se ha depositado todo en el cárter. Al menos así era en otros coches que yo he tenido.

 

Ahora bien, el manual de Audi dice que para medir el aceite se ha de arrancar hasta la temperatura de servicio, parar el motor y esperar 2 minutos.

 

Yo había leído que entre el mínimo y el máximo que marca se le ha de añadir 0.5 litros.

 

saludos

Share this post


Link to post
Share on other sites

No te parece esperar poco tiempo 2 min.

Antiguamente se decía que había que esperar

10-15 min........

 

Temperatura de servicio son 90º?

 

gracias

Share this post


Link to post
Share on other sites

Yo lo hago de la siguiente forma que es cómo indica el manual de instrucciones. El motor debe estar a temperatura de servicio, es decir, el aceite debe de estar caliente, puedes tomar como referencia la temperatura del refrigerante a 90º. Cuando el motor está caliente y logicamente su aceite también lo está es cuando se mide el nivel de aceite en el MMI. Paras el coche en una calzada totalmente plana, paras el motor, esperas unos 3 minutos aproximadamente, abres el capó del motor, lo subes y lo bajas cerrándolo y compruebas nivel en el MMI, de esta forma reseteas el nivel del aceite y te da una medición exacta. También puedes esperar 3 minutos y abres el capó del motor, en unos segundos te saldrá el nivel del aceite en el FIS.

 

Un saludo. :thumbsup:

Share this post


Link to post
Share on other sites

Yo lo hago de la siguiente forma que es cómo indica el manual de instrucciones. El motor debe estar a temperatura de servicio, es decir, el aceite debe de estar caliente, puedes tomar como referencia la temperatura del refrigerante a 90º. Cuando el motor está caliente y logicamente su aceite también lo está es cuando se mide el nivel de aceite en el MMI. Paras el coche en una calzada totalmente plana, paras el motor, esperas unos 3 minutos aproximadamente, abres el capó del motor, lo subes y lo bajas cerrándolo y compruebas nivel en el MMI, de esta forma reseteas el nivel del aceite y te da una medición exacta. También puedes esperar 3 minutos y abres el capó del motor, en unos segundos te saldrá el nivel del aceite en el FIS.

 

Un saludo. :thumbsup:

 

Vwgolf ha explicado perfectamente la manera correcta de hacerlo sobretodo teniendo en cuenta que si el motor está frio no va a mostrar el nivel. Solo una cosa que comentar: Tres minutos me parece poco. Una vez conecté el vagcom para medir el nivel de aceite y no paró de subir hasta pasados más de 10 minutos después de apagar el motor

Share this post


Link to post
Share on other sites

vwgolf, he visto que en algún foro hablabais de poner varilla para

medir el nivel.

 

la referencia es la 06J115 611E, se puede poner la varilla

sin problema, mi A4 es del 2009 2.0 tfsi 211 cv S-TRONIC QUATTRO.

 

Saludos.

 

Gracias.

Share this post


Link to post
Share on other sites

Hola, con permiso, refloto el tema de la medición del aceite.

 

Una duda, despues de esperar lo 3 o 5 minutos, ¿hay que arrancarlo y luego ver el nivel de aceite en el MMI o solo con el contacto puesto y verlo en el MMI?

(entiendo que daria igual pues la medición se hace en el momento que se cierra el capo, quizas... ¿?, pero por confirmar...)

Edited by TRULIS

Share this post


Link to post
Share on other sites

Yo tengo un audi a4 143cv del 2013 y un mecánico amigo mío me dio una varilla del seat exeo, que tiene el mismo motor.y va de maravilla

Share this post


Link to post
Share on other sites

Buenas, tengo un avant A4.

Lo he llevado a un taller no audi y le hemos cambiado aceite hace unos días. Hoy por casualidad, he comprobado el nivel del mismo en el MMI (no me ha salido ningún testigo) y me indica "drene aceite".

He ido al taller y se lo he enseñado. El mecánico me ha dicho que ha puesto los 5L que indica el manual (se han cambiado los filtros también). Pero de todos modos, me ha quitado unos 300ml. Allí mismo hemos

hecho comprobación y el MMI sigue diciendo lo mismo. Le ha dado miedo quitar más y hemos decidido dejarlo hasta mañana ya en frío a ver si baja el nivel. ¿Esto puede ser correcto? En principio ahora llevará unos 4.7L.

 

PD: he visto que alguno se compran varillas de las de toda la vida. ¿Dónde las compráis?¿precio aprox?

 

Gracias

Share this post


Link to post
Share on other sites

Buenas, tengo un avant A4.

Lo he llevado a un taller no audi y le hemos cambiado aceite hace unos días. Hoy por casualidad, he comprobado el nivel del mismo en el MMI (no me ha salido ningún testigo) y me indica "drene aceite".

He ido al taller y se lo he enseñado. El mecánico me ha dicho que ha puesto los 5L que indica el manual (se han cambiado los filtros también). Pero de todos modos, me ha quitado unos 300ml. Allí mismo hemos

hecho comprobación y el MMI sigue diciendo lo mismo. Le ha dado miedo quitar más y hemos decidido dejarlo hasta mañana ya en frío a ver si baja el nivel. ¿Esto puede ser correcto? En principio ahora llevará unos 4.7L.

 

PD: he visto que alguno se compran varillas de las de toda la vida. ¿Dónde las compráis?¿precio aprox?

 

Gracias

en la seat del exeo 8 euros

Share this post


Link to post
Share on other sites

Hola. Para ver el nivel de aceite mmi debéis poner el contacto, abrir el capo. Esperar unos segundos con el abierto. Y luego ver el mmi. En algunos casos no mostrara nivel de aceite hasta que lo mida un par de veces.

Puede pasar que; cambies el aceite( se abre el capo por lo que se resetea el nivel mmi) aparques en cuesta. Por lo q la medida al arrancar esta falseada. Te vuelva a pasar. Y tomo esa medida errónea como buena.

Que conste q NO digo q sea lo que te ha pasado. Pero te puede pasar.

En el conoce tienen un protocolo de abrir un par de veces el capo y poner y quitar el contacto x lo que toma la nueva medida.

 

Un saludo

 

Pd; prueba abrir el capo poner el contacto. Cerrar. Encender el coche. Apagar. Quitar el contacto esperar 3 min volver a poner el contacto y ya deberías resetear el medidor. Cuando esta abierto el capo comprobar que NO se puede ver el nivel para descartar que no funcione el sensor.

Share this post


Link to post
Share on other sites

Buenas, tengo un avant A4.

Lo he llevado a un taller no audi y le hemos cambiado aceite hace unos días. Hoy por casualidad, he comprobado el nivel del mismo en el MMI (no me ha salido ningún testigo) y me indica "drene aceite".

He ido al taller y se lo he enseñado. El mecánico me ha dicho que ha puesto los 5L que indica el manual (se han cambiado los filtros también). Pero de todos modos, me ha quitado unos 300ml. Allí mismo hemos

hecho comprobación y el MMI sigue diciendo lo mismo. Le ha dado miedo quitar más y hemos decidido dejarlo hasta mañana ya en frío a ver si baja el nivel. ¿Esto puede ser correcto? En principio ahora llevará unos 4.7L.

 

PD: he visto que alguno se compran varillas de las de toda la vida. ¿Dónde las compráis?¿precio aprox?

 

Gracias

Yo compré la varilla en el conce y no llegó a los 11€. Yo te puedo decir la referencia que yo pedí para mi motor, que es un CAHA, pero que motor llevas tu?!?!

 

Sds...

Share this post


Link to post
Share on other sites

wannaky al final la pusiste? pensaba que no la pondrías al final.. un saludo!!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.