Jump to content

Sign in to follow this  
JoshuaE36

Módulo confort

Recommended Posts

Hola. Tengo un problema en mi Audi a4 1.8t del año 2001. Me falla el mando a distancia cusndo quiero abrir el coche x las mañanas, también me parpadean las luces interiores,me fallan los elevalunas y alguna cerradura...esto no pasa siempre...me fallan un rato x las mañanas y luego se va estabilizando, aunque hay algunos fallos que persisten. Lo primero que se nos ocurre es que sea tal módulo confort, además hay un poco dd agua debajo de el y es posible que haya cogido humedad.

Me podéis dar alguna idea ...,

Share this post


Link to post
Share on other sites

Yo hace poco recupere un modulo confort que se había mojado.... desmontamos el asiento llegamos al modulo y lo demontamos y secamos cuidadosamente igual que secar y dejar airear donde va alojado y la espuma que va debajo del tapizado... En una semana de paciencia y dejar secar... volvimos a montar y a funcionar....

 

Mejor hacerlo ya y que no acabe de oxidarse por dentro del modulo el agua...

 

Saludos

Share this post


Link to post
Share on other sites

entonces hay que destapizar algo del suelo? por que hace unos dias demonte asientos y no me parecio ver nada mas que los conectores del asiento

 

Enviado desde mi U8815 usando Tapatalk 2

 

 

Share this post


Link to post
Share on other sites

Efectivamente, esta debajo del suelo, en un hueco justamente adecuado para cuando, si entra agua, se inunde.

 

Por eso, ahora que vuelven las lluvias, no estaría mal hacer una limpieza de los desagües de la batería.

Share this post


Link to post
Share on other sites

Gracias chicos lo límpiare y secare y a ver que pasa... Como podría evitar que le entrará más agua...? En casa de que no funcionara ll mejor es repararla verdad? O coger una dd desguace con la misma referencia? Igual habria que reprogramarla no?

Share this post


Link to post
Share on other sites

Cuando el agua llega ahi , suele ser porque los desagues que estan por debajo del alojamiento de la bateria estan atascados. Le pasado a mas gente.

De todas formas y en referencia a tus fallos...que tal estas de bateria?? Cuando hay voltaje bajo suele aparecer "la feria de abril"

Share this post


Link to post
Share on other sites

La verdad es que la batería nunca me ha fallado...el coche arranca perfectamente

Y referente a los desagües de la batería...donde están? Para desatascarlos xq he encontrado alguien que dice que las arregla y si ll hace para que no entré más agua...si no es el módulo confort la verdad que no se qué será....

Share this post


Link to post
Share on other sites

Que arranque bien no significa nada. Hay foreros que sin tener problemas de arranque, se les presentaban diversos fallos electricos.

Para acceder a los desagues hay que sacar la pieza de plastico que esta sobre el vano motor y donde se aloja la bateria. Creo que en total habia tres desagues, uno debajo de la bateria y otros dos a cada extremo.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.