Jump to content

Sign in to follow this  
josema-a4

fallo arranque

Recommended Posts


Hola, a mi me ha pasado esto (nada mas arrancar el coche se revolucionaba solo durante unos segundos) y el problema era con el sensor de temperatura - lo cambie junto con el termostato y ahora va de maravilla.

Share this post


Link to post
Share on other sites

Yo creo que es normal. Cuando está frío lo hace para calentarse antes.

El mío es un 1.8T y se sube hasta las 1.500 rpm durante un minuto aprox, después el ralentí vuelve solo a las 750rpm.

Y conozco un colega con un Scirocco 1.4TSI que también lo hace. Mi Ibiza 1.4 MPI no lo hacía. Supongo que cada motor es un mundo.

 

Pero claro, estamos hablando de revoluciones constantes, si oscila y se vuelve loco algo hay mal. Como te dicen los compañeros, yo apostaría por el sensor de temperatura.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.