Jump to content

Sign in to follow this  
Mell

Tirones en carretera

Recommended Posts

Hola a todos .

Me ha surgido un problemilla el mi A4 .

Resulta que hace dos meses reparamos la bomba inyectora ( poner todas las juntas) y tras sacarle del taller funcionaba perfectamente incluso diría que gano en potencia. El coche con 400.000 Kms como nuevo. pero desde hace un par de semanas cuando va en carretera 120 Km/h a veces, da fallos, no siempre, como rateando. Esto ya me paso hace años repostando en una gasolinera cerca de casa y cambie a Repsol o Cepsa y desde entonces sin problemas. Los fallos comenzaron tras repostar en Repsol pero estaba descargando un camión y nunca me gusta repostar cuando están descargando porque se remueven los posos del tanque y lo acusan los motores, pero no tuve mas remedio. Pensé que la siguiente repostada dejaría de dar tirones , pero no. no se si a alguien os ha pasado lo mismo. En principio no creo que tenga relación con la reparación de la bomba , pero ya me esta mosqueando un poco. Si sigue así le cambiare el filtro del gas-oil aunque tiene muy pocos kms.

Si se os ocurre otra cosa se agradecen las ideas.

Un saludo a todos.

 

Share this post


Link to post
Share on other sites

Si el problema empezó justo después del repostaje ese y crees que se debe al tema de los posos, por lo poco que cuesta un filtro y lo facil que se cambia no veo descabellado cambiarlo y a ver si así se soluciona.

 

Saludos.

Share this post


Link to post
Share on other sites

Si, es lo que pensaba Sata, de todas formas mañana que voy a ponerlo en carretera con gas-oil nuevo , a ver que pasa .

Gracias y un saludo.

Share this post


Link to post
Share on other sites

Si los tirones no desaparecen, prueba a echarle 1L de aceite del motor, si te sobro del ultimo cambio aprovecha.

Share this post


Link to post
Share on other sites

Como os dije me he puesto en carretera con gal-oil nuevo y se ha corregido mucho, algún tironcito pero creo que el solo va limpiando, no va a ser necesario ni cambiarle el filtro como decía Sata . Probare lo del aceite, pero tengo bastante claro que fue el gas-oil que estaba sucio al estar descargando el camion en la gasolinera. Haced lo posible por no repostar cuando veais descargando.

Gracias a todos y un saludo.

Share this post


Link to post
Share on other sites

Yo cambiaría el filtro y usaría algún aditivo limpiador de todos modos, te "aseguras" que se lleve todos los posos que puedan quedar.

Edited by GoNzCiD

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.