Jump to content

Conéctate para seguir esto  
mat1319

Ayuda! Garantía del embrague

Recommended Posts

Buenas a todos!

 

os explicaré el caso que he tenido.

 

Notaba que la primera y la segunda marcha costaba mucho que entrara a veces, sobretodo en parado al salir de un semaforo la primera no entra y tengo que soltar embrague y volver a apretar.

 

Lo lleve al taller para que me lo miraran y me han comentado que es el embrague y que hay que cambiar el embrague entero. Todo mas la mano de obra me sube a 2.890 euros.

 

El coche es un A4 B8 tdie 136 cv de junio del 2011. Lo compre de ocasión el año pasado con 27500 km en un concesionario volkswagen del grupo motorsol. Como el grupo tiene audi me lo hacian llevar al taller de la calle Manso para las reparaciones.

 

El coche aun me queda medio mes de garantía.

Me extraña mucho que el coche solo le he hecho 6 mil km y en carretera y el embrague dice que esta quemado.

Yo ya lo notaba cuando lo compre pero era muy muy esporadico y lo comente, pero me dijeron que no habia nada raro.

 

 

Alguien me puede indicar de que manera tengo que proceder para que me entre en garantía? me parece una pasada ese precio y es algo que no quiero asumir.

 

Espero que podais ayudarme y muchas gracias de antemano

Compartir este post


Enlace al post
Compartir en otros sitios

No estoy muy puesto en el tema, pero creo que piezas de desgaste no entran en garantía y el embrague está incluido en dichas piezas que no entran.

 

Esperemos que algún compañero que esté más puesto al día que yo en el tema, arroje algo más de luz en el asunto.

 

Saludos.

Compartir este post


Enlace al post
Compartir en otros sitios

Muchas gracias por contestar Marcos!

 

pero veo que es un problema común que tienen muchos A4 y que se desgaste un embrague con tan solo 33 mil km conducido la mayor parte por carretera... que sentido tiene pagar por un Audi?

Compartir este post


Enlace al post
Compartir en otros sitios

He pasado el caso a Audi oficial y se han interesado en estudiar el caso.

 

Haber como acabamos...

Compartir este post


Enlace al post
Compartir en otros sitios

A alguno del foro se lo han cambiado sin coste, otros con rebajas, mano de obra, etc pero me temo que tendrás que pelearte mucho.

 

Empieza por poner una reclamación a Audi como has hecho, luego al conce que lo compraste, etc..

 

A ver si tienes suerte

Compartir este post


Enlace al post
Compartir en otros sitios

Me gustaria saber la gente que consiguio sin costes como tramito el problema.

 

O ya es depende del taller y del humor que tengan?

 

Me da muchísima rabia que me digan que es la primera vez que lo escuchan y que no tienen defecto sus volantes bimasa....

 

Y que el embrague con una subida a parking lo puedes jod** ya....

Hasta un dacia dura mas....

Compartir este post


Enlace al post
Compartir en otros sitios

Llama a audiclass y dile lo que te esta pasando,yo por supuesto que no pagaba ni un duro y menos con 27.000kms que has comprado el vehiculo y 6.000kms que tu le has echo, pero estamos tontos o que?, vete de cabeza al concesionario donde lo has comprado y hojas de reclamacion ya, ese vehiculo te lo han vendido con ese problema y ellos lo saben,hasta yo me pongo de mala hostia al leer esto,suerte compañero y que no te pisen....saludos....

Compartir este post


Enlace al post
Compartir en otros sitios

Gracias Josman!

 

os ire comentando como acaba esto, de momento el coche lleva una semana en el taller y sin noticias.

Audi oficial esta en el caso y espero que me cubra todo, y si solo me dice que paga las piezas, pues que la garantia del conce me page la MO.

Compartir este post


Enlace al post
Compartir en otros sitios

A mi me cubrió todo. Simplemente acudí al conce y vieron el coche. Y la verdad que un trato 10. Tanto de audiclass como del conce.

Eso si. Me parece una vergüenza la delicadeza de los embragues.

Compartir este post


Enlace al post
Compartir en otros sitios

Me acaban de llamar de audi oficial. Me indican que mi caso no entra en garantia y me toca pagar la reparacion de 3000€.

 

Que puedo hacer llegar a este punto? Poner una hoja de reclamaciones al concesionario? No entiendo que hay casos peores que el mio y les han pagado todo o una parte estando fuera de garantia y en mi caso no...

 

Titolu, como procediste para lo tuyo? Tubiste los mismos sintomas? Y a consecuencia embrague quemado?

 

Gracias de antemano a todos.

Compartir este post


Enlace al post
Compartir en otros sitios

Cuando dices audi oficial te refieres a Atención al cliente de Audi??????????

Si.... es donde tenia que llamar no? o hay otro sitio mejor?

 

Mañana ire al taller a montar el pollo. He impreso el tema de reclamacion conjunta de embrague para demostrarles que no soy el único y que a la mayoria os ha entrado en garantía incluso gente que no tenia garantía lo han cubierto

Compartir este post


Enlace al post
Compartir en otros sitios

Yo nada mas notar que empezó a patinar lo llevé. Para evitar precisamente que no me quisieran arreglar en garantía, si empieza a patinar a poco que lo dejes ya se daña bastante.

A mi me dijo un chiptuner que me patinaba el embrague. Si no, ni me hubiese dado cuenta.

Luego había que buscarle las cosquillas para que patinase. Al principio, me parecía ciencia ficción que me patinase, ya que mimo el coche y con otros no me había pasado.

A lo mejor ayuda q en el conce me conocen. Pues ya tuve dos mas de Vag con muchos km y bastante menos sentido. Y no rompí nunca nada de motor.

Decir que a mi me patinaba a veces en 5 y . A 2800 rpm. Teniendo que meter un pisotón para que se hiciese.

Una vez desmontado. Apenas estaba quemado. Pero simas desgastado de lo habitual para los km.

Simplemente dije; creo que le patina el embrague al coche. Se verificó. Con la ley de que cuando quieres q falle no falla. Pero al final le explique como me fallaba y efectivamente fallaba. Y unos días mas tarde me llamaron y se hicieron cargo. Diciéndome q si al desmontar verificaban negligencia me tendría q hacer cargo de parte del arreglo.

Espero ayudarte. Suerte. Hice un post para intentar documentar un poco el tema. Porque cuanto te pasa esto entiendo tu impotencia.

También he de darle las gracias a Andres chiptuner de Lugo. Por ayudarme con el tema. Y orientarme ya que a día de hoy seguiría con el coche mal y mordiéndome las uñas.

Editado por titolu

Compartir este post


Enlace al post
Compartir en otros sitios

Mi embrague no patinaba...

 

solo que las marchas 1 y 2 en parado a veces me cuesta meterlas teniendo que embragar dos veces sobretodo en 1a.

 

Las otras marchas no noto nada.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.