Jump to content

josmanpuli

Miembros
  • Posts

    1,505
  • Joined

  • Last visited

Everything posted by josmanpuli

  1. Pues pase por el concesionario y les dije que no estaba nada contento con el G13 que me habían puesto...que si mi coche del 2011 lleva G12 no entiendo porque me han puesto y pagando en G13 a sabiendas que incluso ha sido sustituido por el G12 Evo....les dige que quería hablar con el jefe de taller....le comento mi malestar y la verdad me pidió disculpas y comento a la recepcionista que me cambiarán el anticogenlante de nuevo por el Evo....en 3 horas ya tenía el circuito de nuevo limpio y el anticongelante nuevo....me dieron una botella que contenía menos de 1 L del G12 Evo y me comentaron que si bajaba algo cuando enfriara que recargara hasta el Max..... La cara del jefe de taller era un poema cuando empecé a contarle todo lo que había ya publicado....el nada más que hacía decir que el G13 no pasaba nada...pero le dije, firmalo en un papel de que no pasa nada si tienes el g13 y me voy tranquilo y si en un tiempo hay problemas tú te responsabilizas, pero no quiso....está claro que algo hay....y ellos lo saben de más.....
  2. Pues hoy he pasado por el taller y tras hablar con el jefe de taller no han puesto problemas para cambiarlo por el G12 Evo.....ahora otra pregunta....ya que tengo en casa 3 litros del G12 Plus...de pueden mezclar con el G12 Evo?...por si tuviera que rellenar algo....un saludo
  3. Este es G12 Plus, es el que yo tenía para rellenar de vez en cuando...es el mismo que el original....en 10 años perfecto....ahora me cambian distribución y bomba y me ponen el G13....4 litros que tengo en la garrafa que ya no me vale...
  4. Entonces puedo reclamar al concesionario que me quiten el G13 que me han puesto?. .
  5. Hola a todos, el viernes me hicieron distribución con bomba de agua, revisión de aceite y filtro....1030€...pero ando un poco mosca ya que mi coche un tdie del 2011 lleva G12 y al entregarme el vehículo me dio por preguntar y les dige...me habéis puesto el G12 que es el que corresponde a mi vehículo?...me dijeron que no, que han puesto G13....después de todo lo que estoy leyendo sobre este anticongelante y sabiendo ahora que lo sustituyeron por el G12 Evo...no entiendo cómo me han podido poner el G13...bueno si...tendrán que vender el G13 que tienen en repuesto...tendré que ir de nuevo a la Audi y decirles que no estoy conforme....
  6. Gracias... El lunes a primera hora pasaré por el concesionario haber que me comentan sobre este asunto....si al parecer el G13 no es un refrigerante seguro, pediré que lo cambien por el G12 Evo...les pague el viernes 1.030€ por cambio de distribución con bomba y aceite con filtro de aceite....y les recalqué que mi coche viene especificado en el tapón G12....y nada, que ese es correcto me decían....
  7. Efectivamente...les dige que me pudieran el G12 que lleva el coche...pero ya no lo trabajan....sólo ponen el G13.....sabéis algún correo donde dirigirme a Audi España para exponerles el caso?....gracias...
  8. Buenos días.. tengo un tdie del 2011....ayer me cambiaron distribución y bomba de agua en el concesionario oficial...y tras recoger el vehículo, me dio por preguntar qué tipo de anticongelante me pusieron....ya que tengo en casa 3 litros de G12+ de uso directo.....en mi tapón pone G12......y el concesionario me han puesto el G13....me comentaron que ya sólo ponen el G13...pero leyendo al parecer el G13 es para radiadores más modernos y no sé si mi coche al ser del 2011 tendría algún problema.....me comentaron también que no se puede mezclar con el G12+ que tengo en casa...una pena ya que la garrafa que tengo, viene diluido de uso directo, y lo tendría por si hay que reponer... tendré que comprar G13 ya diluido por si hubiera que reponer algo.....lo que más me mosquea que en el servicio oficial viendo que en el tapón pone G12...que ellos pongan G13.......
  9. La varilla la compré en el 2013 justo cuando publique este tema....estamos en el 2021.....por cierto la compré en el concesionario Audi y al final nunca he llegado a utilizarla...siempre tengo el consumo igual....
  10. Tu mismo te estás contestando....viaje largo y en ese estado,no me la jugaría....si no me queda otra que viajar en coche, alquila uno unos días y disfruta del viaje....en septiembre al mecánico y menos problemas.....
  11. De que año es el coche?...el mio es del 2011 motor CJCB y el tapón de aceite ya viene arriba,como los modelos 2012....me igmagino que el tuyo será 2010
  12. Tengo mismo motor y mismos kilómetros...es una joya, va como la seda y está como el primer día....por cierto llevo las mismas llantas, las de serie y para mí son perfectas, nada de vibraciones,van perfectas y lo de la estética va a gusto....para mí no son feas..
  13. Yo no me he complicado tanto....TomTom en el móvil llevo pirateado y actualizable automáticamente y con radares incluido de por vida,solución sencilla,barata y que va de lujo, para mí TomTom es de lo mejor.....
  14. Coche muy bonito....referente a reprogramar,yo tengo el tdie y nunca he necesitado más motor, también viajo en verano cuatro adultos, cargado y el clima y casi siempre voy de media 130 kms, como digo el tema reprogramar es muy personal, pero ese 150cv debe tirar ya muy bien.....
  15. Esa goma interior siempre la he hidratado con grasa cada x tiempo.....bote de grasa consistente, una brocha y le das bien por todo....queda perfecto, no se agrietara y 0 ruidos....
  16. Las mías tienen 9 años y están como el primer día...limpian perfectas y 0 ruidos....eso sí, el coche siempre en garaje, tanto verano como invierno y se han usado poquito, apenas he conducido con lluvia, pero el sol en verano hace estragos a las escobillas....
  17. Bonito interior tiene ese Avant...seguro lo dejas todo impecable....por kilómetros lo veo bien...tengo un familiar con un Toyota de autoescuela con 580k kilometros y anda perfecto....ese A4 tiene aún mucha guerra ....
  18. Miraros el tdie que son una maravilla....yo estoy encantado con ese motor y hay muchos también por el foro.....lo tenéis berlina y Avant....
  19. Mirando la media de último depósito consumido, 5,7l.... Antes de la famosa actualización del dieselgate, hacia consumos más bajos.....el tdie es precisamente hay donde destaca....
  20. Yo también tengo un tdie del 2011 berlina, y los consumos de media nunca me ha llegado a los 6L..... quizás sea por el peso del Avant pero 6,5L me parece un poco alto....
  21. Pues no te quedes con las ganas de llamar Audi España y dar las quejas, porque le haces un favor a otras personas que necesiten ir a ese taller.....que les tiren de la oreja, que con lo que cobran la hora de trabajos, deberían de ponernos alfombra cada vez que pisemos el concesionario....
  22. Awein....por probar esto no pierdes nada.....aunque aquí se diga que no creen que esto solucione.....cuando repostes la siguiente vez, échale gasoil normal pero antes ánade un tubo de 250ml de aceite de 2t.....es decir, por ejemplo 30€ de gasoil y un tubo.....yo hace unos meses en primera y motor caliente, tironeaba al salir....hice esto y mano de santo....pruébalo que no pierdes nada y después comparte aquí la experiencia....
  23. Gracias fley por tu respuesta....un saludo....
  24. Fley, viendo que controlas del tema.....te pregunto sobre otro producto, el cual siempre que voy a la tienda lo veo expuesto y según dicen en foros va de lujo....nunca me he atrevido a probarlo.....el famoso Metal lube....o algún otro parecido que comercializan en otras marcas....ese que se echa al motor y a continuación el aceite....que tal son?......
  25. Gracias matraca....de momento he quitado el filtro y he puesto la rejilla que traía.....pusimos el filtro,pero es verdad que sin conocimiento de sí ese filtro podría afectar en algo, o si había que cambiar algún parámetro.....no he notado nada raro en este tiempo llevando el filtro......eso sí el filtro cuando lo cambiaba, tela de sucio...algo hará la verdad.....
×
×
  • Create New...