Jump to content

SierraS3

00361 - Heater Element for Auxiliary Heater (Z35)

Recommended Posts

Hola a todos,

Continuo posteando los fallos de mi coche. Agradecería me ayudarais a poder solucionarlos.

 

No entiendo mucho de estos temas, pero no me importa mancharme las manos ni hacer todas las pruebas que sean necesarias.

 

GRACIAS

 

 

 

Address 7D: Aux. Heat Labels: 1K0-963-235.lbl
Part No SW: 1K0 963 235 C HW: 1K0 963 235 C
Component: PTC-Element 0404
Revision: 00600000 Serial number:
Shop #: WSC 00000 000 00000
VCID: 2B5EC5348A55B979EB2-807E
1 Fault Found:
00361 - Heater Element for Auxiliary Heater (Z35)
014 - Defective

 

 

Compartir este post


Enlace al post
Compartir en otros sitios

Creo que tienes codificado el coche como que lleva calefacción auxiliar como los coches noruegos para calentar el coche por la mañana antes de subir al coche.

COmpruéba la codificación del modulo Gateway, y si es así desactívalo.

Compartir este post


Enlace al post
Compartir en otros sitios

Hola Chisko,

Gracias por ir ayudándome, la verdad se agradece. :)

 

Con el Vag-Com se llegara hasta el modulo de Gateway y si veo marcado el 7D lo desmarco no?

 

Pero aqui me surge otra duda, si no lo llevara instalado, porque y como sale sin yo activarlo y porque me da todas las referencias como si lo llevara?

 

Por otro lado, en que parte del coche iría esta pieza para poder verificarlo directamente.

 

Gracias

Compartir este post


Enlace al post
Compartir en otros sitios

Creo que tienes codificado el coche como que lleva calefacción auxiliar como los coches noruegos para calentar el coche por la mañana antes de subir al coche.

COmpruéba la codificación del modulo Gateway, y si es así desactívalo.

 

Hola compañero,

 

Tras ligeros inconvenientes "vuelvo a la carga" con todos los fallos que tiene mi coche.

 

Esta fallo le sigo teniendo, se desactivarlo de la lista de GateWay para que no conste como tal, pero....

 

Quizás mi coche lo lleve, vete tu a saber o el anterior dueño lo instalara, dado que donde lo compre hace mas frió que en Noruega.

 

Mi pregunta es: ¿Sabría alguien decirme donde va esa posible calefacción auxiliar?

 

De esto modo desmonto y lo compruebo por si acaso.

 

Como referencia el Vag-COM me da esta: 1K0 963 235 C, lo he revisado en el ETKA y es la misma pero con la letra E al final. (479€ + IVA)

 

 

Gracias.

Editado por SierraS3

Compartir este post


Enlace al post
Compartir en otros sitios

Alguien con el ELSa, ETKA operativo , etc... que me pueda guiar para saber por donde puede andar esta pieza??

 

Mi pregunta es: ¿Sabría alguien decirme donde va esa posible calefacción auxiliar?

Compartir este post


Enlace al post
Compartir en otros sitios

Hola a todos,

 

Retomo el tema porque no soy capaz de ver donde va esa pieza en el coche.

 

Address 7D: Aux. Heat Labels: 1K0-963-235.lbl
Part No SW: 1K0 963 235 C HW: 1K0 963 235 C
Component: PTC-Element 0404
Revision: 00600000 Serial number:
Shop #: WSC 00000 000 00000
1 Fault Found:
00361 - Heater Element for Auxiliary Heater (Z35)
014 - Defective
Alguien con el ELSa, ETKA operativo , etc... que me pueda guiar para saber por donde puede andar esta pieza??

Mi pregunta es: ¿Sabría alguien decirme donde va esa posible calefacción auxiliar?

Compartir este post


Enlace al post
Compartir en otros sitios

Este supongo que tendra que ver tambien:

 

Address 08: Auto HVAC Labels: 8P0-820-043.lbl
Part No SW: 8P0 820 043 HW: 8P0 820 043
Component: KlimavollautomatH11 0130
Shop #: WSC 00000 000 00000
1 Faults Found:
00483 - Control Module for Auxiliary Air Heater
013 - Check DTC Memory
Freeze Frame:
Fault Status: 01101101
Fault Priority: 3
Fault Frequency: 1
Reset counter: 227
Mileage: 221480 km
Time Indication: 0
Date: 2013.01.19
Time: 20:38:59
Freeze Frame:
ON
Esto ultimo tiene que estar en ON o en OFF??

Compartir este post


Enlace al post
Compartir en otros sitios

Aquí lo tienes...numero 17

 

Muchas gracías por toda la información, se agradece. :)

 

Mas o menos por donde quedaria, por lo poco que he sido capaz de ver, puede ser que vaya a la derecha del pedal del acelerador?

Compartir este post


Enlace al post
Compartir en otros sitios

por ahí anda si....lo he mirado en elsa también....ahora que vale un pastizal

 

Te sale alguna indicación en el ELSA mas concresta de como desmontar, o llegar a el?

 

Eso por lo que he visto de la pieza, lleva una placa electronica y luego lo que viene siendo un radiador, quizas la placa se pueda reparar sin mas.

Compartir este post


Enlace al post
Compartir en otros sitios

Si alguien sabe algo mas acerca de esa pieza o por donde esta exactamente lo agradeceria, o un esquema del ELSA o algo para poder guiarme antes de meterme a sacar piezas como un "lego".

Compartir este post


Enlace al post
Compartir en otros sitios

Intentando ver que puede ser ese fallo, exactamente, y si de verdad esta dañada esa pieza de mas de 600€....

 

Os dejo unos pantallazos para ver si alguien me puede ayudar a entender algo mas, me metido en ese modulo le dado al Test y me han salido estos valores...

 

5eb1ca9c94872f591c2834192542f14eo.jpg

b68a381cd69a1740ecbdcb713dfe76f3o.jpg

 

Y por tocar ahora me sale otro fallo mas aparte del Z35, me sale el J533

 

 

Address 7D: Aux. Heat Labels: 1K0-963-235.lbl
Part No SW: 1K0 963 235 C HW: 1K0 963 235 C
Component: PTC-Element 0404
Revision: 00600000 Serial number:
Shop #: WSC 00000 000 00000
2 Faults Found:
00361 - Heater Element for Auxiliary Heater (Z35)
014 - Defective
01299 - Diagnostic Interface for Data Bus (J533)
005 - No or Incorrect Basic Setting / Adaptation - Intermittent

Compartir este post


Enlace al post
Compartir en otros sitios

Hola a todos, continuo posteando aqui (a modo diario) por si alguna vez alguien tiene el mismo problema.

 

Address 7D: Aux. Heat Labels: 1K0-963-235.lbl
Part No SW: 1K0 963 235 C HW: 1K0 963 235 C
Component: PTC-Element 0404
Revision: 00600000 Serial number:
Shop #: WSC 00000 000 00000
1 Fault Found:
00361 - Heater Element for Auxiliary Heater (Z35)
014 - Defective
Se supone que es esta pieza, y al desmontar los embellecedores de la derecha del acelerador deberia ver algo parecido a esto:
2e00aecdb01616d9aa11b4d2b2cccd5co.jpg
He pedido una pieza de recambio en un desguace, me lo dejan en 35€, por ese precio merece la pena intentarlo.

 

De no ser ese el problema una de dos, o bien el que me mandan también está dañado (que ya sería pu....ta casualidad) o bien es algún cable que está mal. (Lamentablemente no se medir los cables para ver si llega lo que tiene que llegar con un polímetro)

 

Hay gente que comenta que soldando una resistencia de nuevo que puede estar dañada se soluciona pero… tampoco tengo ni idea de “soldar” eso que dicen.

Editado por SierraS3

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.