Jump to content

Conéctate para seguir esto  
audiv6motorsport

no hace intento de arrancar urgente

Recommended Posts

Hola. Es la primera vez que escribo aqui ya me presente por ahi en el foro mi coche es un a6 del 98 motor afb 2.5tdi automatico y el jueves pasado lo lleve al taller a hacerle una diagnosis antes de semana santa y despues no arranco. El caso esque desde entonces el coche esta alli, y el mecanico no sabe lo que le pasa. Al poner la llave se enciende el cuadro y se quita el inmobilizador, todo correcto. Pero al darle la llave hace los ruidos " metalicos" que supongo que son los reles actuando.aver si mientras encontramos entre todos la solucion alguien me puede decir si puede ser el rele de arranque y donde esta ubicado o si a alguien le ha pasado lo mismo. He leido varios temas con el mismo problema pero ya he probado a limpiar los conectores del bombin y ponerle bateria nueva esta tarde vere si por debajo se ve el motor de arranque por si se ha soltado algun cable ya que he visto por la parte de abajo hay unos cables envueltos en goma y la goma esta rota. Tambien si es de ayuda me dio problema con los sensores de las puertas pero ya funcionaba asi el coche y tambien me dio estos errores:

00553 medidor de masa de aire señal defectuosa.

00575 presion del colector de admision inferior al umbral de limite de regulacion.

17978unidad de mando motor bloqueada.

18169cortocircuito a masa del solenoide de bloqueo de la palanca selectora.

17099rango del circuito del sensor de transmision

17106no hay señal de salida.

Espero que sean datos suficientes y mu chas gracias de antemano estoy desesperado.

Compartir este post


Enlace al post
Compartir en otros sitios

Por lo que dices parece que podrían ser las escobillas del motor de arranque pero el Mecanico supongo lo tendrá en cuenta.

No se si quitando la caja del filtro de aire por arriba alcanzarías a ver el motor de arranque, no se exactamente donde queda pero creo haberlo leído alguna vez.

Compartir este post


Enlace al post
Compartir en otros sitios

Hola larris pues no se si se vera pero queda detras del alternador y para meterle mano hay que desmontar toda la delantera bajo larguero radiadores tapa de correas y aun asi no se yo...

El caso que yo lo lleve arrancado y a mi no me ha hecho cosas raras arranca a la primera sin forzarlo.

Perdon por mi escritura pero desde el movil se me hace costoso poner los signos de puntuacion.

Compartir este post


Enlace al post
Compartir en otros sitios

Yo no lo cambiaría. Antes vag.

Compartir este post


Enlace al post
Compartir en otros sitios

Ya le pase pero ese taller no tiene el vagcom me paso otro programa y los fallos que dio fueron los que describo arriba no se si pueden servir de ayuda

Compartir este post


Enlace al post
Compartir en otros sitios

Has probado a desembornar 5 minutos para resetear?

Compartir este post


Enlace al post
Compartir en otros sitios

Hola.

Si el coche está en el taller, no creo que tengan inconveniente en medir con un polímetro si llega tensión al motor de arranque cuando le das al contacto. Si le llega, ya puedes descartar todo lo demás.....

 

Yo me acuerdo que antiguamente, cuando se quedaban las escobillas del motor de arranque "atrancadas", se le daba unos golpecitos a la carcasa de éste y arrancaba....

 

 

Suerte y saludos.

Compartir este post


Enlace al post
Compartir en otros sitios

Si la desemborne para resetear incluso puse otra bateria y esta tarde me medira aver si le llega corriente al motor de arranque ayer cuando iba a cerrar levantamos con un gato el coche para ver por donde le podiamos meter mano y curiosamente hay un mazo de cables colgando del coche con una carcasa de goma que esta rota me dio un miedo... Ire comentando como va el asunto lo que me parece raro esque el coche nunca a dado problemas siempre arranca a la primera incluso en invierno aunque cuando hace menos de 0 grados le cuesta pero arranca a la primera tambien. En fin espero que no sea muy caro porque tal como esta la economia... Gracias por vuestra ayuda

Compartir este post


Enlace al post
Compartir en otros sitios

No te agobies tanto, cables y conectores rotos tienen una reparación mas o menos facil (evita chapuzas). Si puedes poner alguna foto y además indicar donde crees que se conecta y a donde crees que va ese mazo de cables intentaremos seguir ayudándote.

Compartir este post


Enlace al post
Compartir en otros sitios

Jafv veo que uno de los fallos que dices que te da es este

18169 cortocircuito a masa del solenoide de bloqueo de la palanca selectora.

Por este fallo pienso que es automatico lo cual si no detecta que esta el selector de marchas en su punto no te dejara arrancar , ni siquiera mover el motor de arranque, si es asi como te digo mueve la palanca de cambio repetidamente e intenta arrancar de nuevo, creo que en el fis te tendra que indicar que estas en parkin, eso no lo se muy bien ya que el mio es manual , pero en los automaticos si la palanca no esta en su lugar o el circuito que la detecta no funciona bien , no te dejara arrancar.

otra cosa justo al lado del filtro de gasoil tienes varios conectores , solo veras uno que conecta 1 hilo es redondo y ese es el que sirve para hacer que el motor de arranque gire, solo le tienes que meter 12 v de la bateria y pondras el motor de arranque a girar, ten cuidado que si el automatico tiene una marcha engranada te podria salir moviendo si no esta bien frenado

Compartir este post


Enlace al post
Compartir en otros sitios

El mazo de cables es cosa aparte no pasa por motor de arrance y los cables estan bien ni pelados ni cortados los volvi a recubrir y ya esta en cuanto a lo de la palanca de cambio he intentado hacer lo que dices y no hace nada de todas maneras ese fallo me lo da hace mucho tiempo y siempre ha arrancado a la primera sin problemas seguiremos probando cosas haber si damos con ellos ire publicando cualquier novedad cambie el conmutador de arranque y bateria por si acaso y no era eso. Gracias a todos

Compartir este post


Enlace al post
Compartir en otros sitios

Bueno otra tarde mas en el taller y la conclusion... Ninguna. Se ha tirado todo el fin de semana el coche sin bateria la vuelvo a conectar y sorpresa! Al pasar diagnosis no da ningun fallo. Pues bien quito el rele 219 que va al lado de la centralita y lo. Vuelvo a poner y decir que han desaparecido los fallos y ahora salen fallos diferentes, 2 en concreto en caja de cambios y en abs y los dos estan relacionados con el CAN. Muy raro de verdad? Alguna idea? Me veo cambiando de coche :(

Compartir este post


Enlace al post
Compartir en otros sitios

Tienes que ser sistematico e ir anulando posibles fallos de forma metodica y organizada,

Comprueba que el motor de arranque va correctamente , si al hilo del arranque le aportas 12v y no funciona el tema es del motor de arranque , ya te comente como verlo de forma facil , si borras fallos y desconectas circuitos eso genera otros fallos y te volvera loco, tienes que distinguir entre los fallos verdaderos y los que tu provocas con las pruebas .

Yo probaría primero el motor de arranque que de verdad funciona , luego como es automatico ,veria que de verdad me detecta la posición de arranque en la palanca del cambio, ( si en el fis te marca la posición buena en la que siempre arrancas esto lo puedes descartar ) yo me olvidaria del inmovilizador ya que este no actua sobre el motor de arranque.

Si le das al contacto y el motor no gira el tema esta , en motor de arranque, (como te dije lo puedes comprobar facil ) la palanca de cambios que inibe su arranque porque no esta en su lugar o porque no lo detecta bien, la llave de contacto de arranque, o el cableado y conectores,cosa que me parece algo extraño,

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.