Jump to content

Sign in to follow this  
Kjs

Luces de posición LED

Recommended Posts

Buenas,

 

Desde hace unos meses mi audi A3 8P de Abril del 2009 me está dando guerra con la luz de posición izquierda. Como veis en la imagen adjunta esta luz es la tira led superior que hay en el faro.

 

El problema es que hay dias que funciona perfectamente y hay dias o semanas que salta el error en el FIS y no hay manera. El problema es que he ido al concesionario y aun taller y me piden entre 570€ y 400€ porque dicen que no se puede cambiar la bombilla o la tira en este modelo.

 

La pregunta es si os ha pasado a alguno y si hay alguna manera de arreglarlo. Tengo claro que la luz funciona, pero tiene que ser un error de contacto o centralita o vete tu a saber.

 

Si se os ocurre cualquier cosa os lo agradecere mucho.

1032084_2.jpg

 

Muchas gracias a todos.

Share this post


Link to post
Share on other sites

Buenas, yo tengo el mismo problema pero con las luces de xenón, se apagan, me da fallo, vuelvo a accionar el mando de luces y vuelve a funcionar.

Edited by kibaoshi

Share this post


Link to post
Share on other sites

Buenas,

 

Son originales y los monté de serie. Lo raro es que depende del dia van y depende que otro no. No encuentro ninguna razón aparente. Hasta he pensado que no fuera el tiempo por tema de calor y alguna resistencia como se comentaba en otros modelos, pero no parece ser el caso.

 

Saludos,

Share this post


Link to post
Share on other sites

Buenas,

 

Son originales y los monté de serie. Lo raro es que depende del dia van y depende que otro no. No encuentro ninguna razón aparente. Hasta he pensado que no fuera el tiempo por tema de calor y alguna resistencia como se comentaba en otros modelos, pero no parece ser el caso.

 

Saludos,

 

O tienes la placa que gestiona los led a punto de cascar, parece ser que este fallo lo acabaremos sufriendo todos. En los faros de los Q5 creo que era tambien se les rompe esta placa, solo que en ese modelo es posible cambiarla. El A3 como vale menos pasta y somos unos pringados pues nos tocara cambiar todo el faro...

 

O tienes el pin de la red de abordo que da voltaje a los led del faro que no hace buen contacto. Si nunca has tocado la red de abordo, se me hace raro que sea esto pero bueno es más fácil revisar el pin que cambiar el faro completo. Yo te digo que me ocurrio durante unos dias el mismo fallo. Revise todas las conexiones del cable de 10 a 14 pines, pines de la centralita, etc y no encontre nada mal. Compre un faro de segunda mano y antes de recibirlo me volvio a funcionar perfectamente. Por eso te preguntaba si era de origen, porque en mi caso no es asi. Llevaba faros halógenos e hice instalacíon a posteriori del bixenon.

 

Otra cosa a revisar seria el mismo conector del faro, quizas algun pin este medio suelto o haga falso contacto.

 

Salu2

Share this post


Link to post
Share on other sites

Buenas, yo tengo el mismo problema pero con las luces de xenón, se apagan, me da fallo, vuelvo a accionar el mando de luces y vuelve a funcionar.

 

Se te apagan ambos faros???

 

Si es solamente es uno, tengo entendido que si parpadea es fallo de la bombilla. Si no parpadea y se apaga por completo podria ser el balastro que este a punto de romper...

 

Salu2

Share this post


Link to post
Share on other sites

Buenas,

 

El tema es que no se apaga ni parapadea. Va a temporadas durante una semana funciona todo perfecto sin tocar nada y la semana siguiente cuando doy el contacto me sala el error de la luz de posición izquierda. digamos que se arregla solo y deja de funcionar solo sin ninguna razon paraente (ni tiempo, ni uso, ni lluvia ni nada).

 

@HardSider: Es solo la luz de la izquierda, ese cable es el que va al faro o está en otro sitio? voy a buscar bricos de como desmontar el faro, pero por los que he ido viendo tendria que desmontar todo el parachoque, el conector del faro en si ya le he dado un apretujon a ver si era falso contacto pero no se arregló. A ver si esta semana (que no me funciona) le doy otra vuelta.

 

Sinó he visto un faro de hella que creo que es identico por unos 260€, pero vaya gracia...

Share this post


Link to post
Share on other sites

 

Buenas, yo tengo el mismo problema pero con las luces de xenón, se apagan, me da fallo, vuelvo a accionar el mando de luces y vuelve a funcionar.

Se te apagan ambos faros???

 

Si es solamente es uno, tengo entendido que si parpadea es fallo de la bombilla. Si no parpadea y se apaga por completo podria ser el balastro que este a punto de romper...

 

Salu2

Pues fallan ambos pero no a la vez, hay días que el izquierdo y otros días, el derecho.

 

Y no todos los días, hay días en que no falla y otros, que constantemente se apagan.

 

 

Pregunto en la Audi y me dicen que hay que cambiar el faro entero, cuando obviamente no lo es.

 

Por eso acudo a la sabiduría de Internet, seguro que le ha pasado a alguien más y me puede guiar con más certeza.

Edited by kibaoshi

Share this post


Link to post
Share on other sites

Buenas,

 

El tema es que no se apaga ni parapadea. Va a temporadas durante una semana funciona todo perfecto sin tocar nada y la semana siguiente cuando doy el contacto me sala el error de la luz de posición izquierda. digamos que se arregla solo y deja de funcionar solo sin ninguna razon paraente (ni tiempo, ni uso, ni lluvia ni nada).

 

@HardSider: Es solo la luz de la izquierda, ese cable es el que va al faro o está en otro sitio? voy a buscar bricos de como desmontar el faro, pero por los que he ido viendo tendria que desmontar todo el parachoque, el conector del faro en si ya le he dado un apretujon a ver si era falso contacto pero no se arregló. A ver si esta semana (que no me funciona) le doy otra vuelta.

 

Sinó he visto un faro de hella que creo que es identico por unos 260€, pero vaya gracia...

Si es el pin, va desde el conector del faro hasta la red de abordo que se encuentra debajo del volante. Por mi experiencia tiene mas pinta de ser en el lado de la red de abordo que en el conector propio del faro, aunque no se puede descartar nada.

 

La única pega de esto es saber qué pin de las decenas que hay en la red de abordo es el que da voltaje al led de posicion... Yo no he encontrado esquemas por internet...

 

Sobre el faro, yo consegui el mio que despues vendi por 100€... Tenia una patilla rota que repare y listo. Por ebay seguro encuentras mas baratos. Sino te toca ponerlo nuevo, pero como sea el pin por muy nuevo que lo pongas te va a seguir fallando. Si falla la placa interna del faro entonces si se te solucionara.

 

Salu2

 

Enviado desde mi GT-I9100 mediante Tapatalk

Share this post


Link to post
Share on other sites

 

 

Buenas, yo tengo el mismo problema pero con las luces de xenón, se apagan, me da fallo, vuelvo a accionar el mando de luces y vuelve a funcionar.

Se te apagan ambos faros???

 

Si es solamente es uno, tengo entendido que si parpadea es fallo de la bombilla. Si no parpadea y se apaga por completo podria ser el balastro que este a punto de romper...

 

Salu2

Pues fallan ambos pero no a la vez, hay días que el izquierdo y otros días, el derecho.

 

Y no todos los días, hay días en que no falla y otros, que constantemente se apagan.

 

 

Pregunto en la Audi y me dicen que hay que cambiar el faro entero, cuando obviamente no lo es.

 

Por eso acudo a la sabiduría de Internet, seguro que le ha pasado a alguien más y me puede guiar con más certeza.

No sé si tendria su lógica que al llevar ambos faros mismas horas de funcionamiento esten rompiendo los dos a la vez. Pero vamos antes que cambiar el faro yo probaria con las bombillas, y de seguir en las mismas con los balastros. Aunque estos últimos imagino que habrá alguna forma de comprobar si estan bien o mal...

 

Menuda put*dita de fallo porque por la noche no vas a poder utilizar el coche.

 

Por cierto, es un restyling con bixenon? Prerestyling con xenon o bixenon? Faros adaptativos? Solo por tener mas info del coche.

 

Salu2

 

Enviado desde mi GT-I9100 mediante Tapatalk

Share this post


Link to post
Share on other sites

Hola, Son bixenon adaptative, buscaré como comprobar los balastros, un mapa del cableado iría de perlas,

Gracias por la respuesta

Share this post


Link to post
Share on other sites

Hola, Son bixenon adaptative, buscaré como comprobar los balastros, un mapa del cableado iría de perlas,

Gracias por la respuesta

De nada, siento no poder ayudar mas... Suerte con el fallo. Ya nos contaras si das con la solución.

 

Salu2

 

Enviado desde mi GT-I9100 mediante Tapatalk

Share this post


Link to post
Share on other sites

Buenas,

 

He desconectado y conectado el Conector Marron de la foto tal como indicaba el compañero andresito en su post (http://www.audisport-iberica.com/foro/topic/253526-de-halogeno-a-bi-xenon/) sin mucho exito.

 

post-43149-1297591555.jpg

La pregunta es absurda pero:

 

Como se desconecta el faro sin desmontar el parachoque? Solo quiero quitar y poner el conector pero por mucho que tiro no quiero romperlo. Hay alguna patilla o algo o se tira fuerte para atras. Como sabeis el espacio es reducido y he intentado hacer palanca con un destornillador y no se suelta.

 

Si no hay ninguna patilla le doy mas fuerte a ver si se suelta.

 

Gracias.

Share this post


Link to post
Share on other sites

Tienes que presionar una patilla para que suelte y a la vez hacer palanca con otro destornillador. Ya te digo que van duros para sacarlos pero con maña al final salen.

 

Salu2

 

Enviado desde mi GT-I9100 mediante Tapatalk

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.