Jump to content

Sign in to follow this  
Guilleagv

Busco forero con audi s3 del 96 al2000

Recommended Posts

Hola busco informacion sobre audi s3 del 99 el que tiene el foco del separado del intermitente. Quiero saber que hacen cuando enciendes las luces, se mueven? Por que los del golf gti4 no se mueven al encender, solo si lo cargas con mucho peso, y los míos no se mueven nunca. , los tengo abiertos encima de la mesa cin todo desmontado y no se como probar si funcionan los motores antes de cerrarlos otra vez.

 

Bueno despues de este tostón va la pregunta:, cuando arranco el coche se deberían de mover? Si conecto al coche solo el motor sin el foco, ttendrían que hacer algo??

 

Haber si alguien me hecha una mano xqe tengo el coche sin focos jej

 

Saludos y gracias de antemano

Share this post


Link to post
Share on other sites

Buenas! Esos coches aun no llevavan los motores "FastMove" que se les llama que cuando das llave o das luces el foco se pone a su sitio y si es bi-xenon se mueven para los lados para econtrar su punto "0" y a partir de alli equilibrar.

 

Como bien dices en esa epoca los motores se regulan pero no van tan rapidos el Golf si pones peso detras con el coche en frente un pared y miras el haz de luz ves que baja.... y el Audi de la epoca hace lo mismo son motorcillos que van lentos y no rapidos como los actuales pero si que se mueven.

 

Te lo comento porque yo tengo los los del restyling en xeonon y pasa lo mismo cada vez que das a las luces se ponen a su punto 0 pero estan unos segundos y si pones peso se bajan pero a su ritmo.... es algo de la epoca.

 

 

Espero haberte ayudado, Saludos!

Share this post


Link to post
Share on other sites

motores se regulan pero no van tan rapidos el Golf si pones peso detras con el coche en frente un pared y miras el haz de luz ves que baja.... y el Audi de la epoca hace lo mismo son motorcillos que van lentos y no rapidos como los actuales pero si que se mueven.

 

Te lo comento porque yo tengo los los del restyling en xeonon y pasa lo mismo cada vez que das a las luces se ponen a su punto 0 pero estan unos segundos y si pones peso se bajan pero a su ritmo.... es algo de la epoca.

 

 

Espero haberte ayudado, Saludos

 

 

 

 

Gracias por la explicación, entonces no tengo que ver como se mueven? Se te ocurre algo para saber si funcionan los motores antes de volver a montar todo el foco?

Share this post


Link to post
Share on other sites

No es necesario cerrar los temas una vez que resuelvas las dudas. Quien sabe, lo mismo alguien el día de mañana aporta algo nuevo al hilo. Sólo se cierran por causas de fuerza mayor.

 

Saludos

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.