Jump to content

Sign in to follow this  
PedryA3

Peligro! junta de la culata

Recommended Posts

Hola muy buenas!! ,hace tiempo que no entraba aquí, gracias a dios por no tener ningún problema con mi pequeñín jj. Pero después de repararlo por rotura del compresor de A/A este verano y hace un mes cambiar correa de distribución, bomba de agua , correa de accesorios polea del alternador y el tensor , que no es poco :(:(:( , resulta de el coche me pierde el refrigerante cuando le aprieto un poco o hago trayectos un poco largos llegando a avisarme que no queda refrigerante, esto me ha pasado ya al menos tres veces en el ultimo año y sin apreciarse que lo pierda por manguitos ni nada , es decir que lo mas seguro es que este entrando dentro . Claro a todo esto el mecánico me pego un palo cuando me dijo lo que me podria llegar a costar =@ =@ .

Me daría mucha pena deshacerme de el, porque el coche me ha ido de lujo siempre pero no puedo gastarme un pastizal en un coche que por cierto tiene casi 250000 km,

Por eso me pongo en contacto con vosotros y agradeceria muchisimo si podéis aconsejar algún taller por la zona de Alicante o Murcia como mucho, que entienda nuestro coche y pudiera hacer un precio razonable para poder seguir disfrutandolo.

Muchas gracias y perdon por el tocho, sorry

Share this post


Link to post
Share on other sites

Hola!

Una vez que he perdido agua fue por una abrazadera debajo del motor que perdió su presión. Quién sabe sea eso lo tuyo. A mí me pasó eso. Suerte!

 

 

Andresen Chile

Share this post


Link to post
Share on other sites

Si es culata ye va a salir caro,la forma mas barata seria que desmontases tu yla llevases a planificar,para ellpnecesitas herramientas y conocimientos...

Saca el tapon del agua y arranca el coche si burbujea es la junta de culata (o si ves pasta marron en el bote lo mismo .. .

Share this post


Link to post
Share on other sites

Amigo, verifica que cuando aceleres el coche no salga humo blanco por el escape, revisa el aceite y que tenga el color normal y no gotas de agua o manchas blancas, además como dice el compañero, con el coche con el motor en frio quita la tapa del deposito de refrigerante, encienda el coche y revise que no salen burbujas, deja que caliente el motor, no confundas la espuma o pequeñas burbujas con el borboteo que produce la perdida por la junta de cabezote, aparte fíjese por la polea del cigüeñal del lado donde se ubica la bomba de agua y descartar fuga de refrigerante o goteo, en caso de ser 1.8T mira el enfriador de aceite y que no gotee por las juntas y mira el tubo donde esta el termostato que a veces se raja, en general mira cada manguito del circuito y la llave de drenaje del radiador.

 

Saludos.

Share this post


Link to post
Share on other sites

Hola chicos , gracias por las respuestas, a ver lo del humo no me ha parecido verlo , el aceite parece normal lo que si me podido ver es que con el tapón abierto he arrancado el coche y si que burbujea parece que desde el manguito que viene por arriba .... lo que no tengo muy claro si me tenia que haber esperado mas a que suba la tempeatura o desde el principio significa que es la junta?

Share this post


Link to post
Share on other sites

De todas formas veo que no hay ningún forero de mi zona que pudiera mirarlo o que conozca alguien de confianza verdad?

Share this post


Link to post
Share on other sites

Debe burbujear desde el principio, si lo hace considerablemente como si hacer gárgaras hasta que el coche llegue a subir temperatura como a 60°, parece que hay un soplo en el cabezote y estas en problemas, a veces solo burbujea un poco porque el refrigerante entra mas por cada rincón del circuito al estar sin la tapa del deposito y después deja de burbujear, pero si sigue es por un soplo. Las burbujas deben salir del fondo del deposito.

Share this post


Link to post
Share on other sites

Hola de nuevo chicos, sigo con mi problema :

He vuelto a mirar a mirar el refrigerante y he esperado a que calentara y todo y no ve burbujas por el fondo del deposito ni nada , me han comentado que puede ser un poro en algún manguito o algo, por lo que esta tarde un poco desesperado ya le puesto un liquido tapa-fugas para circuitos de refrigeración, y para que circulara por todo el circuito y todo he estado un buen rato dando vueltas con el coche y dándole un poco de alegría jajaja. Luego he parado y lo he dejado un poco enfriar y le he vuelto a mirar el nivel , NO HA SERVIDO DE NADA, se ha tragado como medio deposito casi, le he tenido que volver a reponer claro.

Lo que he fijado después, que el paso de rueda donde esta el deposito refrigerante estaba mojado e incluso he visto caer alguna gotita un poco mas adelante ,por el cubre-cárter. Ahora ya si que no se .

Share this post


Link to post
Share on other sites

Hola de nuevo chicos, sigo con mi problema :

He vuelto a mirar a mirar el refrigerante y he esperado a que calentara y todo y no ve burbujas por el fondo del deposito ni nada , me han comentado que puede ser un poro en algún manguito o algo, por lo que esta tarde un poco desesperado ya le puesto un liquido tapa-fugas para circuitos de refrigeración, y para que circulara por todo el circuito y todo he estado un buen rato dando vueltas con el coche y dándole un poco de alegría jajaja. Luego he parado y lo he dejado un poco enfriar y le he vuelto a mirar el nivel , NO HA SERVIDO DE NADA, se ha tragado como medio deposito casi, le he tenido que volver a reponer claro.

Lo que he fijado después, que el paso de rueda donde esta el deposito refrigerante estaba mojado e incluso he visto caer alguna gotita un poco mas adelante ,por el cubre-cárter. Ahora ya si que no se .

Abre la tapa de la distribución, igual se te ha ido el reten de la bomba del agua. Cae por donde tu has dicho.

Share this post


Link to post
Share on other sites

Hola de nuevo chicos, sigo con mi problema :

He vuelto a mirar a mirar el refrigerante y he esperado a que calentara y todo y no ve burbujas por el fondo del deposito ni nada , me han comentado que puede ser un poro en algún manguito o algo, por lo que esta tarde un poco desesperado ya le puesto un liquido tapa-fugas para circuitos de refrigeración, y para que circulara por todo el circuito y todo he estado un buen rato dando vueltas con el coche y dándole un poco de alegría jajaja. Luego he parado y lo he dejado un poco enfriar y le he vuelto a mirar el nivel , NO HA SERVIDO DE NADA, se ha tragado como medio deposito casi, le he tenido que volver a reponer claro.

Lo que he fijado después, que el paso de rueda donde esta el deposito refrigerante estaba mojado e incluso he visto caer alguna gotita un poco mas adelante ,por el cubre-cárter. Ahora ya si que no se .

 

Hola amigo, como te había indicado anteriormente debes mirar por donde esta la bomba de agua, es muy posible que la bomba esta dañada y pierde por la junta del rodamiento. Si debes cambiarla aprovecha y si debes cambiar otro accesorio según el kilometraje lo haces, ya que la mano de obra no es nada barata.

 

Saludos.

Share this post


Link to post
Share on other sites

Tienes calefacción? Quizá el radiador de calefacción esté roto.

 

Pon la calefacción y observa. Aunque como te dicen quizá tenga más pinta de ser de la bomba del agua, pero por probar..

 

Suerte ya nos cuentas.

Share this post


Link to post
Share on other sites

Hola , muchas gracias a todos , tengo el tema un poco parado porque no tengo ni tiempo de mirar el coche , a veces voy en moto al curro y como lo tengo cerca no cojo casi el coche. Lo de la bomba supongo que no sera ya que cambie distribución y bomba hace dos meses y esto ya pasaba antes de eso.

Share this post


Link to post
Share on other sites

Si sigues el circuito de refrigeración, a partir del depósito de expansión,por debajo y hacia adelante, te encontrarás una pieza de plástico en forma de uve. Por ahí me perdía a mí la semana pasada. Solo se nota con el refrigerante caliente, a presión.

Otro lugar típico es por el tubo de plástico por donde entra al motor, por el laterl derecho del motor según lo miras de frente, a continuación de donde está el sensor de temperatura y algo mas abajo.

Estas son las únicas pérdidas de refrigerante que he tenido en doce años con el coche y según el concesionario donde compré los repuestos, son pérdidas muy comunes.

A ver si hay suerte.

Un saludo.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.