Jump to content
Sign in to follow this  
Rakshaka

Problema en transmisión

Recommended Posts

Bueno, les cuento. Hace un tiempo el coche empezó a darme tirones al estar parado en un semáforo en frio. Además se me encendía el electroventilador en emergencia... cosa que aun hace.

Hasta ahi todo, el coche un A4 Multitronic 1.8T...

El tema es que la cosa empeoró, lo llevé al mecánico yt le hice cambiar el aceite de caja los 7.7 litros. Se scaneó la caja y saltí que los retenes (creo que eran los retenes) estaban con problemas.

La cosa es que el auto empeoraba. No salía bien y la primera entraba en cualquier momento pero si o si cuando aprieto el acelerador. Osea, como si funcionara como un tiptronic creo. El tema es que sale quemando neumáticos.

Mientras el electroventilador esta encendido en emergencia la caja funciona relativamente bien. Cuando se apaga y el auto calienta se empieza a apagar, no entran bien los cambios, da golpeteos y ahora me pone a titilar en el tablero el PRND cosa que tengo que pararlo y apagarlo para volverlo a encender.

 

Ya no se que hacer y no se si es la caja u otra cosa ya que con el electroventilador y el auto en frio funciona correctamente o casi correctamente.

 

Cuando lo arranco a la mañana en frio frio anda perfecto. Reversa y primera entran como deben pero al correr del tiempo empieza a patinar.

La reversa entra casi siempre bien.

 

A ver si alguien puede ayudarme. no quiero terminar con la transmición destruida.

Share this post


Link to post
Share on other sites

llevalo a otro taller y que miren bien si tiene el nivel correcto de liquido y si el radiador de la transmision esta limpio y no esta obstruido.

Share this post


Link to post
Share on other sites

Ya lo llevé lo escanearon y tiró eso. Lo del radiador no creo que se hayan fijado. pero porque pparpadean las luces PRND? Según leí es el control del multitronic y si es así me va a salir mucha plata no?

Share this post


Link to post
Share on other sites

Nuevo parte:

 

Hoy probé dejandole el aire prendido y el auto en frio era una seda, hacía mucho no andaba así. A medida de que fue calentando el motor fue empezando a dar tirones. En ningún momento quedó con el parpadeo pero empezó con los tirones.

 

La marcha atras entra casi siempre sola. Primera y segunda no tanto. Es como que queda en neutro y sale con todo después.

 

No entiendo porque en frio no es asi.

 

Otro dato. Todo esto empezó cuando le hice el cambio de radiador ya que se había roto.

Share this post


Link to post
Share on other sites

Podria ser la centralita de la caja multitronic. Pero si es la centralita deben salir fallos en el Vagcom.

Share this post


Link to post
Share on other sites

Hola yo estoy con problemas de transmision hace ya tres años, rehice todo a nuevo, dos veces, discos, caja de valvulas, bomba, radiadores de aire y agua, y me sigue fallando.Solo me falta reemplazar el radiador de aceite de la transmision, y lo voy a hacer en estos días. En mi caso, la transmisión es una seda trabajando en frío, luego de unos quince o 20 minutos de marcha se pone en emergencia , comienza a dar tirones, y a transmitir menor potencia a las ruedas, creemos que es por un tema de temperatura de la caja.

Si alguien sabe, si por causa del radiador de aceite de la transmisión puede darse este fallo, les agradeceré enormemente, ya que llevo años y mucho dinero invertido tratando de resolver este problema.

Saludos y gracias desde Argentina

Share this post


Link to post
Share on other sites

Hola, en el día de hoy subí un posteo referido a problemas con la transmisión de mi allroad 2004 Tdi, Tiptronic, ya reemplacé todos los componentes del grupo de transmisión, inclusive los radiadores principales del auto pero no aún el radiador de transmisión. Por lo que venimos viendo, ese radiador tiene una válvula / termostato que interviene en el flujo de aceite de la caja, pero no sé exactamente cómo. Lo estaré desarmando en estos días, estoy seguro que es por problemas de temperatura en el aceite de la transmisión, al menos en mi caso. si te interesa léete ese otro post de hoy, donde adjunté una foto del termostato del radiador de transmisión, y el número de pieza del radiador para que ubiques el plano y el despiece del mismo. saludos.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.