Jump to content

Sign in to follow this  
uni20

Unos logs de mi TT MK1 180 CV

Recommended Posts

Hola. He hecho unos logs y me parece que alguna cosa falla. Mi TT es un mk1 de 180 CV con tracción delantera.

 

Los he realizado en llano y con tercera velocidad y algunos con segunda, pues no quería pasarme de velocidad.

Pido disculpas por no poner gráficos, pero no termino de hacerlos bien.

Empezamos con las tablas.

 

Caudalímetro

 

caudalimetro.jpg

Usando la regla de Ross-Tech, que se basa en gr/s, tenemos que el mejor dato de gr/s es 102.22 gr/s, que dividido por 0,78 son 130 CV. Me faltan unos cuantos.

 

Par motor

 

par%20motor.jpg

 

Usando esta fórmula

POTENCIA = ((PAR EN Nm X RPM)/7092)

y viendo que el mejor momento de par del log es 245 Nm a 4600 rpm, me sale que potencia = 239.1 * 4040 / 7092, ósea 158,9 CV

Si nos vamos a 6200 rpm, tenemos 205.8 Nm, ósea 180 CVs.

 

Si realizamos el cálculo para más valores vemos que a partir de 5000 rpm tenemos una subida de potencia de 168 a 179 CV

 

par%20motor%202.jpg

 

No entiendo tanta diferencia entre ambas mediciones (Ross-Tech y la potencia según el par).

 

Me temo que alguna cosa hago mal o falla algo.

 

Seguimos con las bujías que son nuevas. He añadido en algunos logs la columna de las rpm delante.

 

bujias.jpg

 

 

La que tiene más tensión es la del cilindro 2. Veo mucha diferencia entre ellas.

Mi modelo no está afectado por las bobinas defectuosas, pero eso no quita que estén ya mal. En general me parece poca tensión en todas, pues pensaba que los valores serían más altos.

 

¿Si las bujías son nuevas será fallo de las bobinas?

 

Share this post


Link to post
Share on other sites

Seguimos con la sonda lambda

 

lambda.jpg

 

¿Son correctos los valores de la lambda?

 

 

 

El canal 32 no sé muy bien lo que mide, pero algo relacionado con la sonda lambda y la relación de mezcla.

 

Lo que he leído es que nos puede dar señales de fuga en la línea de depresión. Para comprobar y saber si hay una fuga, con el Vag-COM controlamos el bloque 032 al ralentí. Si el valor es más del 2% podemos tener fuga.

 

Realizado el log y mirando la tabla veo que el valor no varía con las revoluciones pero tampoco sé si son correctos. He eliminado algunas líneas pues eran todas iguales.

 

lambda%202.jpg

 

¿Son normales estos valores?

 

 

Presión del turbo

 

turbo.jpg

 

Me da una máxima de 1650 y 1600.

 

 

Presión del turbo en colector de admisión

 

 

turbo%202.jpg

 

Los valores coinciden con la tabla anterior.

 

¿Algún comentario de la presión del turbo?

 

 

 

 

Válvula N75

 

N75.jpg

 

 

 

¿Alguna aportación?

 

Para facilitar las respuestas las agrupo al final y les pongo una referencia numérica.

 

1.- Caudalímetro

 

2.- Par motor

 

3.- Bujías-bobinas

 

4.- Sonda lambda canal 31

 

5.- Sonda lambda canal 32

 

6.- Presión del turbo

 

7.- Válvula N75

 

Gracias por vuestras aportaciones y vuestro tiempo.

Edited by uni20

Share this post


Link to post
Share on other sites

Me gustaría hacer esas mediciones en mi a4, cuales son los pasos?

 

Enviado desde mi Aquaris M5 mediante Tapatalk

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.