Jump to content

No arranca en invierno!!!!!!!!!&#3


Recommended Posts

Hola foreros y amantes de AUDI.

 

Les pido consejo a ustedes los mas expertos.

 

1- Tengo un AUDI A6 2.5 TDI quattro motor AKE version sedan

2- Tengo un AUDI A6 2.5 TDI motor AkE version combi...

 

aca en este pais tercer mundista y comunista llamado REPUBLICA CHECA esta haciendo un poco de frio entre -5 a -15, tengo los autos aparcados al lado de la casa pues no tengo garaje o mas bien tengo garage pero ahi solo puedes par una bici.

 

Resulta ser que estoy hasta las pelotas con los AUDIS o no he tenido suerte o son los peores autos del mercado.

 

En invierno ni puedo encender el auto, el COMBI me toma bastante tiempo en hacerlo hechar andar pero al final arranca....debo indicar que cosas estilo filtros, bombas, reles, aceite y todo lo demas imaginable han sido cambiados o reparados antes de la llegada del invierno.

 

El SEDAN hoy en la manana al querer salir por un par de cervezas encendio al palo, arranco sin problemas y MAGICAMENTE SE APAGO!!!!!!!!!! Y no ha querido encender mas, al tratar de arrancar pues ni una m****, solo se enciende el testigo ROJO DEL ACEITE.....aceite tengo mas que suficiente, filtros cambiados, reles, testigos, bomba,alternador,etc,etc,etc....pero el muy hijo de la gran P**** pues no arranca....

 

Debo decir que todo esto solo ocurre en invierno y estoy hasta las pelotas.

Lunes debo salir a una mision importante y resulta ser que ahora me han fallado los dos cab***es.....me he gastado una pasta en reparaciones, cambios, estoy en la ruina y lamento haberme comprado dos audis y haber vendido un FIAt que aunque hubiera -25 fuera encendia al palo sin problemas.!!!!!

 

Si alguien tuviera una maldita idea que puede ser el problema dejenme saber...pero me he decidido en venderlos y comprarme otra marca porque esta es la peor de todas.....hagas lo que hagas siempre estan jodidos....

 

 

Dejenme saber que piensan.

Link to post
Share on other sites

Buenas posibles problemas pueden ser si solo te lo hace en invierno uno el anticongelante dos el aceite y otra causa los calentadores que estén jódidos y no tengan fuerza para arrancar, puedes probar ya que duermen en la calle a ponerles una funda a los coches para que el frío no les llegue tanto y proteja más

Como te comento que tipo de aceite y anticongelante usas?

Por que si estos se ponen muy densos no te arrancará hasta que estén como mínimo a su temperatura óptima

Pero ya te digo revisa esas tres cosas yo el anticongelante que se usa ahora es el g13 para estos coches luego mito que tengo un bote hasta donde aguantan y lo del aceite si se pone por el frío demasiado esposo la bomba no puede mandarlo y de hay que no te arranque tampoco por que no puede fluir por los conductos de engrase

Un saludo

Link to post
Share on other sites

Anton....

 

El anticongelante esta bien, lo comprobe, no esta espeso.....creo que debe ser el aceite pues se me enciende el control rojo del aceite marcandome que "no tengo aceite" .....pero no tengo como comprobarlo...debe estar hecho una bola de hielo y no me queda mas que esperar a que llegue el verano pues con -15 me esperan aun 4 meses hasta que se acabe el invierno....

 

sabes que compre un anticongelante -30 decia ese de usar en los cristales....y se congelo,....no porque halla hecho -30 sino porque en este pais de m**** todo esta trucado, por eso mejor comprar todo de los chinos por ebay que esta ahora me salen mejores, que gastarme plata en este pais por algo que no funciona....

 

por tu comentario asumo que debe ser el aceite pues el auto arranco a la primera y despues se apago marcando que no llevo aceite.....15w40 STARTLINE es el que tengo en el auto...

 

asi que no me queda mas que esperar al verano....

 

Gracias por tu ayuda...muchas gracias....

Link to post
Share on other sites

http://www.shell.es/products-services/on-the-road/consumer-lubricants-tpkg/right-oil.html

Échale un vistazo a esta página donde pone la viscosidad del aceite hay un link donde puedes pinchar y poner tu país y te dice cual puede ser el adecuado y otra cosa ponles funda a los coche que parece una tontería pero hace algo

Un saludo

Link to post
Share on other sites

No de verdad es comprar otro aceite específico para invierno y otro anticongelante por ebay y de verdad que disfrutarás mucho de estos coches y cuando te lo cambie el mecánico estate tu delante para que te ponga el tuyo no te valla a dar el cambiazo y el anticongelante yo utilizaría el que te digo el de Audi g13

Un saludo y ya nos contarás y no descartes tampoco los calentadores

Link to post
Share on other sites

estoy de acuerdo con el compañero,busca un aceite adecuado.estos coches en alemania no es que pasen poco frio precisamente y no tienen problemas! no te hace falta esperar al verano,pillate un alargador con un secador del pelo o pistola decapadora y metele al bloque un repaso a ver que sucede.suerte

Link to post
Share on other sites

Gracias hermanos por sus ideas....pero ni secador de pelo, afuera sigue nevando he ido solo a palear nieve de los autos y mis esperanzas de que esto funciones son del 0,00001% necesito un AUDISHAMAN porque esto que me esta pasando es simplemente increible, electricidad, aceite,bateria,alternador que todo se ha cagado en un dia y lo que mas me molesta y me tiene deprimido es que gasto miles de coronas y los malditos no andan.......de veras ya no tengo fuerzas...esperar a que llegue el verano ....

Link to post
Share on other sites

Una cosilla, has tenido siempre los coches alli en republica checa o han estado en algun sitio mas calido en algun lugar de su vida.

si ya le has cambiado calentadores y los sistemas de ayuda al arranque en frio estan bien...

Le han mirado la codificacion de la Unidad Control Motor?, podria ser que no estuviera codificada para paises frios como es rep checa.

un saludo

Link to post
Share on other sites

Hola a todos...es que ando con un dolor de cabeza del carajo.

 

El aceite es 15W40 el que uso...asi que hoy a habido sol, he puesto a cargar la bateria y ni una mi***** al cabo de 3/4 intentos sale el pitido y se me enciende el control rojo del aceite....de veras no se hacer.

Link to post
Share on other sites

Pues bien comprobe bateria, puse una nueva, el auto ha estado al sol hoy hizo unos 12 grados mas menos, mas le puse uno de estos ventiladores de aire caliente y.............y saben lo que ha sucedido?????

 

Pues nada, casi derrito todos los plasticos y mangueras del motor y el auto no arranca......hace el intento pero solo me sale el testigo de que no tengo aceite, solo el maldito pitido y no arranca.

 

Pues queridos amigos...gracias por todas sus opiniones....me he quedado sin auto, no tengo plata para mecanico asi que quedara de florero en el patio y que se lo coman las ratas....usare el otro audi de mi esposa y listo....

 

Saludos voy a tomarme par de cervezas y relajar de este tema del maldito auto.

Link to post
Share on other sites

Para unas temperaturas tan bajas ese aceite que usas no es nada bueno. Tendrías que usar 5w40, o 0w40 o similar

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...