Jump to content

Sign in to follow this  
4 ARoS

Posibles problemas con DPF

Recommended Posts

Buenas gente!

 

Tengo un A4 B7 2.0 170cv avant del año 2007 con 205.600 km, la gran mayoría en autopista y me pasa lo mismo, símbolo de calentadores parpadeando y coche en modo emergencia, en vagcom me sale que el error es la presión baja de aire en el turbocompresor, pero si apago el coche y lo vuelvo a encender ya se resetea automáticamente, hablando con amigos, uno de ellos tiene una pick-up de VW y le pasaba lo mismo, y después de horas de taller vieron que era un fallo eléctrico de unos cables que conectan la centralita al DPF. Yo lo llevaré próximamente al taller ya que es adquirido de 2 mano y tengo 1 año de garantía. Os iré contando...

 

Un saludo!!

 

Enviado desde mi E6653 mediante Tapatalk

 

Interesa bastante tu tema

 

Yo ahora mismo lo llevo al taller y a ver que me cuentan, en principio les diré que cambien solo el sensor y si acaso que fuerzen una regeneración, no quiero pagar nada que no necesite y como me llevo el coche de viaje la semana que viene así pruebo si es solo eso, voy a llevar el remolque así que os contaré pero en principio a mi en modo protección no se me queda nunca.

 

s2

Share this post


Link to post
Share on other sites

 

Buenas gente!

 

Tengo un A4 B7 2.0 170cv avant del año 2007 con 205.600 km, la gran mayoría en autopista y me pasa lo mismo, símbolo de calentadores parpadeando y coche en modo emergencia, en vagcom me sale que el error es la presión baja de aire en el turbocompresor, pero si apago el coche y lo vuelvo a encender ya se resetea automáticamente, hablando con amigos, uno de ellos tiene una pick-up de VW y le pasaba lo mismo, y después de horas de taller vieron que era un fallo eléctrico de unos cables que conectan la centralita al DPF. Yo lo llevaré próximamente al taller ya que es adquirido de 2 mano y tengo 1 año de garantía. Os iré contando...

 

Un saludo!!

 

Enviado desde mi E6653 mediante Tapatalk

Interesa bastante tu tema

 

Yo ahora mismo lo llevo al taller y a ver que me cuentan, en principio les diré que cambien solo el sensor y si acaso que fuerzen una regeneración, no quiero pagar nada que no necesite y como me llevo el coche de viaje la semana que viene así pruebo si es solo eso, voy a llevar el remolque así que os contaré pero en principio a mi en modo protección no se me queda nunca.

 

s2

Yo si es cierto que siempre me pasa en las mismas condiciones o subida prolongada en 5° o 6° a máximo 2500 rpm o similares características con variación pero llevando el A/C puesto.... Y todo esto con bastantes días o semanas de diferencia... Veremos de que nos vamos enterando...

 

Enviado desde mi E6653 mediante Tapatalk

Share this post


Link to post
Share on other sites

Lo he dejado allí hace un rato, lo dicho, me van a cambiar el dichoso sensor que afortunadamente no es caro, unos 70€ y a forzar una regeneración, mañana lo recojo y os cuento

 

s2

Share this post


Link to post
Share on other sites

 

Buenas gente!

 

Tengo un A4 B7 2.0 170cv avant del año 2007 con 205.600 km, la gran mayoría en autopista y me pasa lo mismo, símbolo de calentadores parpadeando y coche en modo emergencia, en vagcom me sale que el error es la presión baja de aire en el turbocompresor, pero si apago el coche y lo vuelvo a encender ya se resetea automáticamente, hablando con amigos, uno de ellos tiene una pick-up de VW y le pasaba lo mismo, y después de horas de taller vieron que era un fallo eléctrico de unos cables que conectan la centralita al DPF. Yo lo llevaré próximamente al taller ya que es adquirido de 2 mano y tengo 1 año de garantía. Os iré contando...

 

Un saludo!!

 

Enviado desde mi E6653 mediante Tapatalk

 

Interesa bastante tu tema

 

Yo ahora mismo lo llevo al taller y a ver que me cuentan, en principio les diré que cambien solo el sensor y si acaso que fuerzen una regeneración, no quiero pagar nada que no necesite y como me llevo el coche de viaje la semana que viene así pruebo si es solo eso, voy a llevar el remolque así que os contaré pero en principio a mi en modo protección no se me queda nunca.

 

s2

 

 

Pues yendo con el remolque y si es un trayecto mas o menos largo, dejaras el FAP limpito de todo.

 

Haber que te dicen.

Share this post


Link to post
Share on other sites

Bueno pues recogí el coche el jueves del taller, cambio del sensor 07Z 906 051A del DPF

https://www.google.es/search?q=07Z+906+051A&oq=07Z+906+051A&aqs=chrome..69i57j0l3.176j0j7&sourceid=chrome&ie=UTF-8

 

y cambio de la junta de la bomba tanden del gasoil, que por lo visto tiraba a chorros.... :shok::shok:

 

creo que esa junta habrá roto la ultima vez que remolqué con el hace un par de semanas porque el consumo no me bajaba de 9,5 cuando antes hacía 6,5/7 por carretera (sin remolcar) con el barco me hace 11, aunque cuando lo suelto enseguida baja pero esta vez no, me tenía mosqueado pero como estaba con el dichoso DPF no le hice mucho caso, además me estuvo dando un error en VAG al que no hice caso ya que estaba con el de marras, supongo que sería de la junta tandem, aunque no sé si VAGCOM leerá error por una junta defectuosa...

 

el caso es que hoy le he hecho 200km y el consumo iba en 7 así que problema resuelto y sobre el DPF pues no me ha saltado el testigo de resistencia o muelle y el coche va como un tiro, además he pasado VAG hace un rato y ya no tengo ningún FAULT CODE... También he leído la saturación del DPF (Particle Filter Load Coefficient) y esta al 0,0%.... :phew:

Lo que no se es mirar el porcentaje total de carga del filtro, los gramos de saturación, he leído que en ciertos modelos es de 0,52g pero en mi coche no se cual es el modulo para mirarlo, alguno lo sabéis?

 

s2!!

Share this post


Link to post
Share on other sites

hola,el fap se puede limpiar con ultrasonidos desmontandolo y mandandolo a un taller especializado ,lo desueldan sacan el fap lo lavan y lo sueldan queda perfecto ,

Share this post


Link to post
Share on other sites

Hola, ya me he informado sobre eso ser.mar, en el taller donde lo llevo hacen esas limpiezas pero creo que de momento no me hace falta...

 

Pues el domingo volví de castellon (430km) con el remolque y en la ida a unos 120km de destino me volvio a saltar el testigo resistencia, lo ignore hasta que llegue xq me tiene frito y el coche iba perfecto... luego allí ya sin remolcar me estuvo saltando cada dos por tres el testigo resistencia y avería motor y al pasarle el VAG me da un fallo nuevo, dice ASÍ:

 

012546 - Motor for Intake Manifold Flap (V157)

P3102 - 006 - No Signal - Intermittent

 

Antes de salir de vuelta con el remolque borre errores y OH!! No me lo esperaba!! :p ni un problema ni un testigo durante 350km con el remolque y a 80km de madrid, de repente salta testigo resistencia y se me queda en protección.... como ya sabeis que me tiene hasta los webs, paro en el arcen, apago motor, espero 2 minutos, enciendo y a 20km de casa me vuelve a saltar pero esta vez no se queda en protección, solo testigo resistencia parpadeando y ASI tiré para el garaje...

 

Las veces que me saltó el modo protección he notado que fue en subida y en quinta metiendole mas acelerador que lo que puede revolucionar el coche (con el remolque y subiendo le cuesta mucho mas) como que se "ahoga"...

 

El del taller antes de llevarmelo me hablo de que vio algo en la EGR pero no recuerdo el que, puede estar relacionado??

 

s2!!

Edited by 4 ARoS

Share this post


Link to post
Share on other sites

tienes los engranajes de la mariposa de admision K.O. si lo desmontas lo podras ver.

 

Gracias Carlisu!!

 

la mariposa de la EGR, verdad? ya cambie una EGR con 60.000km...

 

s2

Share this post


Link to post
Share on other sites

Estoy leyendo que eso provoca vibraciones al apagar el motor? me pasa justo eso, un tembleque muy fuerte al apagar el motor incluso pisando el embrague

 

algún brico para solucionarlo?

 

s2

Share this post


Link to post
Share on other sites

Estoy viendo opciones para cambiarla y la original se va a más de 300 en oscar.... he buscado en un par de desguaces y no la tiene, he visto alguna réplica por menos de la mitad pero no se fiarme para estar a los 10.000km igual....

 

Que opináis?

 

S2

Share this post


Link to post
Share on other sites

Encontré un brico tuyo Carlisu84 sobre la EGR muy bien explicado y me he liado a desmontar... la primera vez se tarda pero la verdad es que se quita en 10 minutos

 

esto es lo que me he encontrado

 

2irmt2.jpg

 

wmnlsz.jpg

 

En la primera foto que narices es esa junta de goma que sobre sale??? eso está bien así? imagino que no!!

 

no he encontrado 3 juntas como dices en tu brico, solo dos, entre colectores y EGR y la de entrada de gases de escape...

 

Para limpiar la EGR con gasolina va bien? voy a buscar bricos.... y la mariposa se limpia tambien como la EGR o no se toca?? esta aceitosa...

 

gracias y saludos

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.