Jump to content

Sign in to follow this  
4 ARoS

Posibles problemas con DPF

Recommended Posts

la otra es la junta, es la de goma que lleva la mariposa de admision.

 

la goma esa quiere decir que tienes lleno de aceite el juego de angranajes de la mariposa de admision, olvidate de ponerla bien es imposible la hija de su madre esta tan estirada que no puedes, yo opte al final por quitarla. tambien porque le puse el decantador de aceite.

 

desmontala y limpia el aceite que tendrá dentro del juego de engranajes como la foto que puse antes.

 

limpiar se limpia mejor con gasoil para ablandar toda la porqueria, luego para dejarlo perfecto con gasolina. Si no dispones o no quieres limpiarlo con ninguna de esas cosas, ahora mismo estamos usando maquina de agua a presion caliente y quedan como una patena

Share this post


Link to post
Share on other sites

pues tengo un poco de gasolina, voy a ponerme a ello y mientras desmonto la mariposa...

 

la pieza es metálica, como la hiciste el decantador?? pasa algo si la dejo sin junta y sin el decatador??

Share this post


Link to post
Share on other sites

ya la tengo abierta, ha salido medio litro aceite :fisch::fisch:

 

perdona pero me estoy liando un poco, no veo dientes partidos en las ruedas, voy a darle otro vistazo por si acaso pero creo que tiene los dientes bien.

 

la goma es un indicador de que tiene demasiado aceite? puede ser que que no haga bien su función por tanta presión de aceite dentro del mecanismo?

 

voy a recortar la junta un poco para que quede mas o menos encajada, a ver que pasa

 

muchas gracias

Share this post


Link to post
Share on other sites

Y como esta el motor? manda una foto de todo abierto para ver si se ve quemado

 

La goma simplemente estira con el calor y sale por donde ahi hueco (una cagada de diseño a mi parecer) . aunque tenga aceite y presion trabaja igualmente, solo que se rompe antes.

Share this post


Link to post
Share on other sites

Leí tarde tu mensaje, luego te pongo una foto del mecanismo abierto....

 

Ayer le quite el aceite, la mayor parte, no lo limpìe del todo por si las moscas y lo volví a cerrar, esta tarde pensaba montarlo...

 

Ha simple vista te puedo decir que no parece que este nada mal, los dientes estan todos y no tenía aspecto de quemado, habia pensado montarlo esta tarde pero como es algo que no voy a saber si vuelve a trabajar bien hasta que no le meta bastante km pues estamos en las mismas... el mecanismo lo cerré y lo deje con la junta igual que estaba.

 

La verdad es que es sencilo de desmontar asi que si no trabaja bien, pieza nueva y a correr... lo unico que no comprare la original xq se va de precio, al menos que encuentre algo razonable

 

s2

 

Se me olvidadaba, como ves lo de poner la junta de seat mas pequeña (la del agujerito) entre egr y gases de escape???

Edited by 4 ARoS

Share this post


Link to post
Share on other sites

Buenas gente!!

 

Tardé en tener hueco para ir al taller pero al fin lo he hecho, me salto ayer el dichoso fallo del muelle amarillo y coche en emergencia así que aproveche y me acerqué al taller, enchufaron el coche y sale solo el último error, los anteriores se borran de la centralita, y éste era "fallo en la regulación de la presión del turbocompresor" borraron y a tirar millas, si vuelve a salir (que saldrá) tendré que pedirles cita y dejárselo, note que justo antes de darme el fallo en una exprimida de 2 dio un tirón y soltó una bocanada de humo... En breves lo llevaré de nuevo y os cuento.

 

Saludos

 

Enviado desde mi E6653 mediante Tapatalk

Share this post


Link to post
Share on other sites

Leí tarde tu mensaje, luego te pongo una foto del mecanismo abierto....

 

Ayer le quite el aceite, la mayor parte, no lo limpìe del todo por si las moscas y lo volví a cerrar, esta tarde pensaba montarlo...

 

Ha simple vista te puedo decir que no parece que este nada mal, los dientes estan todos y no tenía aspecto de quemado, habia pensado montarlo esta tarde pero como es algo que no voy a saber si vuelve a trabajar bien hasta que no le meta bastante km pues estamos en las mismas... el mecanismo lo cerré y lo deje con la junta igual que estaba.

 

La verdad es que es sencilo de desmontar asi que si no trabaja bien, pieza nueva y a correr... lo unico que no comprare la original xq se va de precio, al menos que encuentre algo razonable

 

s2

 

Se me olvidadaba, como ves lo de poner la junta de seat mas pequeña (la del agujerito) entre egr y gases de escape???

 

mejor que le pongas una chapa ciega a la salida del enfriador de la EGR sino ahi te dara error porque choca la palometa de la egr con la chapa

Share this post


Link to post
Share on other sites

Buenas gente!!

 

Tardé en tener hueco para ir al taller pero al fin lo he hecho, me salto ayer el dichoso fallo del muelle amarillo y coche en emergencia así que aproveche y me acerqué al taller, enchufaron el coche y sale solo el último error, los anteriores se borran de la centralita, y éste era "fallo en la regulación de la presión del turbocompresor" borraron y a tirar millas, si vuelve a salir (que saldrá) tendré que pedirles cita y dejárselo, note que justo antes de darme el fallo en una exprimida de 2 dio un tirón y soltó una bocanada de humo... En breves lo llevaré de nuevo y os cuento.

 

Saludos

 

Enviado desde mi E6653 mediante Tapatalk

 

exprimelo mas a menudo, una vez al mes como minimo hasta las 4000~4500rpm evitaras averias de ese tipo.

Share this post


Link to post
Share on other sites

 

Buenas gente!!

 

Tardé en tener hueco para ir al taller pero al fin lo he hecho, me salto ayer el dichoso fallo del muelle amarillo y coche en emergencia así que aproveche y me acerqué al taller, enchufaron el coche y sale solo el último error, los anteriores se borran de la centralita, y éste era "fallo en la regulación de la presión del turbocompresor" borraron y a tirar millas, si vuelve a salir (que saldrá) tendré que pedirles cita y dejárselo, note que justo antes de darme el fallo en una exprimida de 2 dio un tirón y soltó una bocanada de humo... En breves lo llevaré de nuevo y os cuento.

 

Saludos

 

Enviado desde mi E6653 mediante Tapatalk

exprimelo mas a menudo, una vez al mes como minimo hasta las 4000~4500rpm evitaras averias de ese tipo.

Muy buenas Carlisu84!

 

Jeje, lo hago a diario y bastantes veces, el fallo del muelle amarillo me salto en 8700 km(6 meses) unas 7 veces, pero una vez que apago y vuelvo a encender ya desaparece y el coche sale del modo emergencia, si noto que el coche esta con regeneración en muchas ocasiones(mayor consumo, diferente sonido...) aunque nunca mostró el testigo de regeneración de dpf, si noto que cuando salta el fallo y desaparece al apagar y volver a encender al coche le cuesta llegar a las 2800-3000 rpm, que es cuando abre el turbo...

 

Saludos de nuevo y gracias por la recomendación de todas todas.[emoji6]

 

Enviado desde mi E6653 mediante Tapatalk

Share this post


Link to post
Share on other sites

jejejjeje vale, entonces no dije nada.

 

posiblemente tengas ya mal el sensor, has probado a limpiarlo con algun limpiacontactos?

Share this post


Link to post
Share on other sites

una pregunta Carlisu

 

he comprado un limpiador de egr en norauto, me voy a animar a limpiar los colectores también el y el tubo de gases de escape pero no se como desmontar este ultimo, podría aplicarlo directamente en el tubo sin desmontar??? me cargare algo??

 

s2

Share this post


Link to post
Share on other sites

jejejjeje vale, entonces no dije nada.

 

posiblemente tengas ya mal el sensor, has probado a limpiarlo con algun limpiacontactos?

Jeje, no, de momento no le meto mano que está en garantía, que se molesten los del taller oficial de la casa jeje

 

 

Enviado desde mi E6653 mediante Tapatalk

Share this post


Link to post
Share on other sites

 

jejejjeje vale, entonces no dije nada.

 

posiblemente tengas ya mal el sensor, has probado a limpiarlo con algun limpiacontactos?

Jeje, no, de momento no le meto mano que está en garantía, que se molesten los del taller oficial de la casa jeje

 

 

Enviado desde mi E6653 mediante Tapatalk

 

 

Pues si tienes garantía de la marca ni te lo pienses, cualquier cosita que tengas para la casa del tirón.... aaaay que tiempos aquellos de la garantía... :p

 

s2

Share this post


Link to post
Share on other sites

 

 

jejejjeje vale, entonces no dije nada.

 

posiblemente tengas ya mal el sensor, has probado a limpiarlo con algun limpiacontactos?

Jeje, no, de momento no le meto mano que está en garantía, que se molesten los del taller oficial de la casa jeje

 

 

Enviado desde mi E6653 mediante Tapatalk

Pues si tienes garantía de la marca ni te lo pienses, cualquier cosita que tengas para la casa del tirón.... aaaay que tiempos aquellos de la garantía... [emoji14]

 

s2

Me quedan 7 meses de garantía que me da que se va a comer enteritos jeje

 

Enviado desde mi E6653 mediante Tapatalk

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.