Jump to content

Sign in to follow this  
upapeto

Cámara grabación retrovisor

Recommended Posts

Gracias genio. Mañana lo desmontó y me pongo en ello

 

post-55283-0-77146200-1485207433_thumb.jpg

 

ESTE ES EL COMBO

 

 

DEJAS QUE SE ENCIENDA EL APARATO, PASADO 10 SEGUNDO REALIZAS LO SIGUIENTE

 

-BOTÓN 2 pulsado 3 segundos

-BOTÓN 3

-DE NUEVO BOTON 3…..15 pulsaciones

-BOTÓN 1

-BOTÓN 3

-BOTÓN 1

 

LOS BOTONES 2 y 3 se utilizan para desplazamiento una vez entras en el modo MENU

2 subir 3 bajar, el 1 confirmación

 

Míralo en el vídeo, y disculpa la afonía es por el cacique :D

 

 

Cuando me des el ok, elimino el vídeo, lo dejare un par de días tranquilo :good:

Un saludo

 

https://www.youtube.com/watch?v=NUq6khy8VJ4

Share this post


Link to post
Share on other sites

Bueno os voy ha contar la experiencia.

Hace unos días me llego la cámara que pedí (al final la misma que pusiste tu Matraca).

pues nada al final no es como la mía....

No pasa nada upa, conectala con el rca a un monitor y llegaras a ese submenu.

Un saludo

Share this post


Link to post
Share on other sites

Pues nada. He desmontado todo.

Tengo la cámara conectada a la fuente. Conectada al PC con una capturadora de video (lo mismo que cuando la probé antes de instalarla). No da ninguna señal, ni imagen. Cuando la probé se encendia una luz donde los botones, ahora nada.

He probado todas la combinaciones te teclas posibles, nada.

Lo único raro es que si mantengo el botón power unos segundos hace un pequeño ruido (cric-cric continuo) que casi no se oye y es parecido al de un relé cuando falla, no se apaga hasta que corto la corriente.

Iba a subir el archivo de audio, pero no me deja.

Creo que la cámara o alguno de sus circuitos ha petado

 

Share this post


Link to post
Share on other sites

Pues nada. He desmontado todo.

Tengo la cámara conectada a la fuente. Conectada al PC con una capturadora de video (lo mismo que cuando la probé antes de instalarla). No da ninguna señal, ni imagen. Cuando la probé se encendia una luz donde los botones, ahora nada.

He probado todas la combinaciones te teclas posibles, nada.

Lo único raro es que si mantengo el botón power unos segundos hace un pequeño ruido (cric-cric continuo) que casi no se oye y es parecido al de un relé cuando falla, no se apaga hasta que corto la corriente.

Iba a subir el archivo de audio, pero no me deja.

Creo que la cámara o alguno de sus circuitos ha petado

 

upa de cuanto es la fuente de alimentación que estas utilizando?

tienes puestos los 2 fusibles de 1amp que vienen en cada cable? rojo y amarillo?

Ese ruido es normal, en la mía también me pasaba en las primeras pruebas en casa

Share this post


Link to post
Share on other sites

al final, no se que he tocado y ahora va

lo he dejado todo de fabrica

cuando pueda lo monto en el coche

gracias por tu ayuda, espero que ahora vaya bien

por cierto, la fuente 12V 1A

Share this post


Link to post
Share on other sites

Yo realice pruebas con uno de 500ma 12v..

 

Yo antes de montarla de nuevo ya que la tienes ahora fuera del coche, realiza pruebas de conexión en varios terminales movil..tablet..etc.

y de paso mira como funcionan los submenus.

Y si puedes descarga la última versión es más estable.

Me alegro un saludo

Share this post


Link to post
Share on other sites

ya he probado con ios y android, son similares, pero en ios creo que alguna función no va

la ultima versión ¿te refieres a finalcam? creo que es la última

Share this post


Link to post
Share on other sites

ya he probado con ios y android, son similares, pero en ios creo que alguna función no va

la ultima versión ¿te refieres a finalcam? creo que es la última

Si, upapeto la versión que "" gestiona"" la CAMARA, si el chino te adjunto el código QR de descarga y lo instalastes pues perfecto!!

Si en cambio tu descargaste de ios, o de android, esta es la versión que hay, por eso te adjunte el enlace de descarga.

Esta es la versión anteriorpost-55283-1485277692,0258.png

Share this post


Link to post
Share on other sites

en android he instalado la que tu me pusiste

v3.0.10.0815

en ios es la de la app store 1.0.5

estoy haciendo pruebas porque cuando lleva un rato grabando deja de grabar

por cierto, las secuencias de los minutos no corresponden a lo que graba

3min = 1

5min = 3

10min = 5

ademas lo pone en la pantalla del pc

si se deja en grabación continua ¿que pasaría? ¿sería un archivo muy grande? ¿cuando la tarjeta esté llena como graba encima? supongo que machacaría el archivo, no sé

hasta que no lo tenga todo claro no la instalo

Share this post


Link to post
Share on other sites

Bueno, parece que todo funciona correctamente. Montado y grabando.

Gracias a la inestimable ayuda de Matraca y sus siempre sabios consejos :bow: :bow:

Share this post


Link to post
Share on other sites

Bueno, parece que todo funciona correctamente. Montado y grabando.

Gracias a la inestimable ayuda de Matraca y sus siempre sabios consejos [emoji144] [emoji144]

Gracias upa, siempre que pueda y disponga de tiempo, cuenta que todo lo hago completamente es sin interés, ese es mi lema.

Un saludo.

Share this post


Link to post
Share on other sites

Del mismo modo te digo, me gustaría documentar todo referente a esta cámara, para que sirviera de uso al resto de usuarios, algún dia me pondré con ello, pero de todos modos si encuentro alguna novedad para este sistema cuenta con ello[emoji106]

Share this post


Link to post
Share on other sites

Matraca, ya sabes que lo que esté en mi mano...

Yo también creo que lo bueno de esto es poder compartir experiencias desinteresadamente, siempre lo he hecho.

Y gracias otra vez

Share this post


Link to post
Share on other sites

Interesantísimo tema, para el A3 8P sabéis si hay algo parecido? o si no una genérica, he estado mirando en ebay y amazon y hay un sin fin de opciones, pero no sé por cual decantarme. Lo que tengo claro es que lleve instalación fija al coche y que se encienda y pare automáticamente al encender/apagar el coche. También he visto que llevan un detector automático de accidentes, y que crea un archivo especial que graba unos segundos antes y unos segundos después del accidente, en una carpeta especial que no sobreescribe.

 

Y matraca un artista, como siempre con la electrónica!!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.