Jump to content

Duda/ problema climatizador


R3nth0n
 Share

Recommended Posts

Muy buenas señores,de nuevo a la carga.

 

Vereis desde hace tiempo mi clima me esta dando problemas... Lo botones dejan de reponder, la velocidad sube y baja repentinamente y de forma muy brusca..y un largo etc...

 

Mi coche es un tdi 90cv del 95, me he diapuesto a cambiar el clima, pero casualmente el mio no lleva la pegatina que me indike referencia alguna,solamente una letra escrita en la pueza de plastico que pone: K11

 

El caso es quw hoy he ido a comprar uno que supuestamente por año y modelo me deberia haber funcionado... En concreto esta 8D0 820 043H

El caso es que no funcionaba correctamente..el boton del compresor no funcionaba y los botones es como si no correspondiera el boton con la funcion a la que supuestamente estaba asociada.

 

Alguno sabria que referencia del clima deberia buscar?

 

Un saludo y gracias de antebrazo

 

Enviado desde mi LG-H850 mediante Tapatalk

Link to comment
Share on other sites

Creo que tendrás que buscar la misma referencia. ME suena haber leido por el foro que en los primeros modelos no es posible cambiarlos por los mas nuevos que algún problemilla había...

 

A ver si se pasa y te dice más concretamente. Pero si encontrases la misma referencia no tendrías problemas

Link to comment
Share on other sites

Yo creo que te será mas facil mirar de arreglarlo y te ahorraras una pasta, en la seccion de bricos está coomo hacerlo.

 

Principalmente suelen fallar por temas de soldaduras, es cuestion de repasarlas y probar, o en tu caso que al ser de los primeros el cable que va de la pantalla al la placa lleva conector igual es problema de mal contacto e igual con un limpiador se soluciona e incluso no le iria mal hecharle tambien a todos los botones. De donde eres?.

 

S2

Link to comment
Share on other sites

Grcias por tu respuesta athabasco, la verdad en cuanto a arreglarlo... Ya lo intente... La verdad que mi clima esta un poco hecho m****... Todas las pestañas que sujetan las dos pantallas estan rotas por el calor.. Con solo mirarlas, al intentar desmontarlo se rompían, intente sustituir solo la parte de las pantallas manteniendo la placa y no funcionaba... Asique he obtado por intentar conseguir uno de segundamano...aunque voy a mirar el brico que comentais.

 

Soy de donosti, pero no donostiarra un saludo

 

Enviado desde mi LG-H850 mediante Tapatalk

Link to comment
Share on other sites

Grcias por tu respuesta athabasco, la verdad en cuanto a arreglarlo... Ya lo intente... La verdad que mi clima esta un poco hecho m****... Todas las pestañas que sujetan las dos pantallas estan rotas por el calor.. Con solo mirarlas, al intentar desmontarlo se rompían, intente sustituir solo la parte de las pantallas manteniendo la placa y no funcionaba... Asique he obtado por intentar conseguir uno de segundamano...aunque voy a mirar el brico que comentais.

 

Soy de donosti, pero no donh****rra un saludo

 

Enviado desde mi LG-H850 mediante Tapatalk

 

Joer, claro si está tan hecho polvo no me extraña que intentes conseguir otro pero vamos igual con un poco de loctite y pistola de termofusion.....

 

Preguntaba de donde era por si te podia hechar una mano pero estas un pelin lejos... :unknw:

 

:hi:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...