Jump to content

Fallo intermitentes


Damisan22
 Share

Recommended Posts

Hola a todos. Veréis mi problema es que al poner los intermitentes, ya sea el derecho o el izquierdo, no parpadean si no que se quedan encendidos fijos. Sin embargo si pulso el botón de warning funcionan bien. He estado mirando por el foro y, por lo visto, la avería se reduce a dos posibles cosas: el relé de intermitencia o la maneta de los intermitentes. Mi pregunta es, descarto directamente que sea un fallo del relé ya que el warning funciona y cambio la maneta o estoy totalmente equivocado?. Gracias a todos.

Link to comment
Share on other sites

Estas equivocado.Si falla los intermitentes no tiene porque fallar el warning.

Son funciones separadas en el mismo rele

 

Enviado desde mi SM-G935F mediante Tapatalk

Link to comment
Share on other sites

Estas equivocado.Si falla los intermitentes no tiene porque fallar el warning.

Son funciones separadas en el mismo rele

Enviado desde mi SM-G935F mediante Tapatalk

Vale. El tema eléctrico se me va un poco de las manos. Por donde queda el dichoso relé? En algunos posts dicen que tras el botón de warning y en otros que bajo el cuadro de mandos. Perdón por extenderme y muchas gracias.
Link to comment
Share on other sites

Buffff

Aqui me has pillado,creo que depende del modelo y el año de fabrication

 

Enviado desde mi SM-G935F mediante Tapatalk

Link to comment
Share on other sites

Tienes que quitr primero el embellecedor que cubre todos los botones y el posavasos.

 

Y luego tirando de el botón de warning, apalancando con cuidado y fuerza saldrá.

 

Aquí tienes alguna foto: "http://blog.thecherneys.com/blog/2010/05/10/replacing-the-blinker-relay-switch-on-an-audi-a6-2002/"

Link to comment
Share on other sites

Tienes que quitr primero el embellecedor que cubre todos los botones y el posavasos.

 

Y luego tirando de el botón de warning, apalancando con cuidado y fuerza saldrá.

 

Aquí tienes alguna foto: "http://blog.thecherneys.com/blog/2010/05/10/replacing-the-blinker-relay-switch-on-an-audi-a6-2002/"

Muchísimas gracias. En ese post lo explican muy bien, a pesar de que mi inglés no es precisamente de Oxford, se entiende perfectamente. Esta semana me acercaré a un desguace y así de la que lo desmontó alli aprendo para no cargarme nada del mio.
Link to comment
Share on other sites

Si a mi me pasó igual con los intermitentes pero también pasaba q cuando ponía las averías la derecha iba normal pero la izquierda parpadeaba una o dos veces loca luego no parpadeaba al rato volvía a parpadear así que pedí un botón de WARNING Que es el q tiene dentro los 2 reles en la misma placa hay 2 reles que son pequeños como cuadrados de 1cm×1cm y pero como lo pedí por Internet pues tardaba un poco y yo tenía que pasar la ITV así que quite el WARNING que sale bastante fácil y lo limpie con spray de limpia contactos que uso en el trabajo lo he vuelto a montar y yyyyy desde entonces funciona perfectamente he ido a pasar la ITV por cierto aun no me ha llegado el nuevo WARNING ya llegará ya no tengo prisa por cierto en un desguace me pedian 20 € por (uno usado) y nuevo lo compre por 10 así que hay q estar un poco atentos a la hora de comprar en los desguaces se han vuelto un poco sin vergüenzas y por una balona delantera del allroad me pedian 140€ (usada) y compre una nueva en amazon por 115 pavos así que con esto lo digo todo Saludos

 

Enviado desde mi GT-I9060I mediante Tapatalk

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...