Jump to content
Concentración Nacional Trackday 2018 AudiSport-Ibérica Club Leer más... ×

miloncho

Sensor Arbol de Levas 3.0 TDI BMK

Recommended Posts

Buenas Compañer@s , que tal vamos, llevaba bastante sin dar guerra, y el jueves mi coche arranco bien por la mañana, pero por la tarde no arranco, vino la grua y me lo lleve a casa y después de pasar el vagcom me encuentro este error

Camshaft Position Sensor (G40) 
               P0341 - 001 - Implausible Signal
             Freeze Frame:
                    Fault Status: 01110001
                    Fault Priority: 0
                    Fault Frequency: 1
                    Mileage: 265106 km
                    Time Indication: 0

 

 

Parece fácil pero después de pasar un buen rato en el etka elsa y por supuesto internet, soy incapaz de localizar primero el sitio donde se encuentra el sensor de arbol de levas y la manera correcta de cambiarlo, quizás he perdido facultades en encontrar cosas por internet. 

Os agradecería un poco de ayuda.

 

He encontrado mucha informacion pero del motor V6 3.0 tdi nada, V6 gasolina a patadas y 5 en linea. Pero el motor BMK nada. 

 

Mil Gracias. 

Compartir este post


Enlace al post
Compartir en otros sitios

He estado buscando y poco he encontrado, cuesta unos 25-30€  no tiene que ser dificil encontrarlo, rastrea un par de cables/conector cerca de los 4 arboles de levas por ambos lados...

 

Suerte !

Compartir este post


Enlace al post
Compartir en otros sitios

Gracias por las respuestas, sigo investigando 

Alcosar gracias por la ilustración pero creo que corresponde a un motor  ABY 5 cilindros 20 V creo que es el que llevaba el S2

Sobre el PDF que me has enviado solo puedo ver las 4 primeras paginas, no se si te refieres a este documento http://www.volkspage.net/technik/ssp/ssp/SSP_350.pdf. ahi lo unico que he podido ver de el sensor es en la pagina 38 (Hall Sender g40) , pero no dice donde va ubicado. Voy a seguir mirando, hasta el sábado no puedo mirar en el Motor, ya que estoy fuera y no tengo el coche. 

 

Muchas gracias.

Compartir este post


Enlace al post
Compartir en otros sitios

Bueno pues ya esta encontrado, ahora es fácil saber donde esta que lo se, jejejje. Os paso unas fotos para que si a alguno le pasa lo encuentre rápidamente. 

 

Muchas Gracias. 

 

 

v6 tdi g40 sensor.JPG

WhatsApp Image 2017-06-05 at 16.33.57.jpeg

WhatsApp Image 2017-06-05 at 17.24.35.jpeg

WhatsApp Image 2017-06-05 at 17.49.28.jpeg

Compartir este post


Enlace al post
Compartir en otros sitios

Cambiado el sensor por uno nuevo que costó 28 euros y funcionando.

 

 

Seguro que en el conce hubieran sido 90 de diagnosis mas 50 de la pieza + 1/2 de mano de obra + Iva . lo mismo piden 250 euros y se quedan tan anchos. 

 

Saludos. 

 

 

Editado por miloncho

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.